Base buildroot for EPEL 7 is not installable. Dependency problems:
nothing provides requested redhat-release-everything

Build details

Build information

State
complete
Epoch
None
Version
2.6.3
Release
9.fc27
Started
2017-11-09 14:24:04
Finished
2017-11-09 14:29:23
Koji repo
811097

Koji tasks

complete
aarch64
├23015781 closed
ppc64
├23015783 closed
x86_64
└23015782 closed

Build logs

aarch64
x86_64

Dependency changes from previous build

coreutils
8.28-1.fc28
8.28-2.fc28
2
glibc
2.26.9000-25.fc28
2.26.9000-26.fc28
2
antlr-tool
2.7.7-51.fc28
2.7.7-52.fc28
2
nss
3.33.0-3.fc28
3.33.0-5.fc28
3
fontconfig
2.12.6-3.fc28
2.12.6-4.fc28
3
nss-util
3.33.0-2.fc28
3.33.0-3.fc28
3
glibc-all-langpacks
2.26.9000-25.fc28
2.26.9000-26.fc28
3
glibc-common
2.26.9000-25.fc28
2.26.9000-26.fc28
3
coreutils-common
8.28-1.fc28
8.28-2.fc28
3
libcrypt-nss
2.26.9000-25.fc28
2.26.9000-26.fc28
4
nss-sysinit
3.33.0-3.fc28
3.33.0-5.fc28
4
systemd
235-3.fc28
235-4.fc28
4
glibc-devel
2.26.9000-25.fc28
2.26.9000-26.fc28
B
rpm
4.14.0-3.fc28
4.14.0-5.fc28
B
rpm-build-libs
4.14.0-3.fc28
4.14.0-5.fc28
B
json-c
0.12.1-4.fc27
B
glassfish-el-api
3.0.1-0.5.b08.fc27
3.0.1-0.6.b08.fc28
B
python-srpm-macros
3-22.fc27
3-23.fc28
B
systemd-pam
235-3.fc28
235-4.fc28
B
cryptsetup-libs
1.7.5-5.fc28
2.0.0-0.3.fc28
B
rpm-build
4.14.0-3.fc28
4.14.0-5.fc28
B
rpm-libs
4.14.0-3.fc28
4.14.0-5.fc28
B
kernel-headers
4.14.0-0.rc7.git3.1....
4.14.0-0.rc8.git1.1....
B
glibc-headers
2.26.9000-25.fc28
2.26.9000-26.fc28
B
gnutls
3.6.1-1.fc28
3.6.1-2.fc28
B
gawk
4.1.4-7.fc28
4.2.0-1.fc28
B
rpm-plugin-selinux
4.14.0-3.fc28
4.14.0-5.fc28
B
systemd-libs
235-3.fc28
235-4.fc28
B
shadow-utils
2:4.5-6.fc28
2:4.5-7.fc28
B
gnupg2
2.2.1-1.fc28
2.2.2-2.fc28
B