Base buildroot for EPEL 7 is not installable. Dependency problems:
nothing provides requested redhat-release-everything

Build details

Build information

State
complete
Epoch
None
Version
2.6.3
Release
9.fc27
Started
2017-11-25 04:44:33
Finished
2017-11-25 04:49:41
Koji repo
818643

Koji tasks

complete
aarch64
├23354262 closed
ppc64
├23354264 closed
x86_64
└23354263 closed

Build logs

aarch64
x86_64

Dependency changes from previous build

apache-commons-codec
1.10-5.fc27
1.11-1.fc28
2
glibc
2.26.9000-27.fc28
2.26.9000-28.fc28
2
glibc-common
2.26.9000-27.fc28
2.26.9000-28.fc28
3
glibc-all-langpacks
2.26.9000-27.fc28
2.26.9000-28.fc28
3
libcrypt-nss
2.26.9000-27.fc28
2.26.9000-28.fc28
4
cpio
2.12-6.fc27
2.12-6.fc28
B
gawk
4.2.0-1.fc28
4.2.0-2.fc28
B
libassuan
2.4.3-6.fc27
2.4.4-1.fc28
B
glibc-headers
2.26.9000-27.fc28
2.26.9000-28.fc28
B
glibc-devel
2.26.9000-27.fc28
2.26.9000-28.fc28
B
kernel-headers
4.15.0-0.rc0.git7.1....
4.15.0-0.rc0.git7.2....
B