389-adminutil

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

gcc-c++
9.0.0-0.4.fc30
9.0.1-0.2.fc30
1
libstdc++-devel
9.0.0-0.4.fc30
9.0.1-0.2.fc30
2
gcc
9.0.0-0.4.fc30
9.0.1-0.2.fc30
2
glibc
2.28.9000-32.fc30
2.28.9000-37.fc30
2
libstdc++
9.0.0-0.4.fc30
9.0.1-0.2.fc30
2
libgcc
9.0.0-0.4.fc30
9.0.1-0.2.fc30
2
libgomp
9.0.0-0.4.fc30
9.0.1-0.2.fc30
3
binutils
2.31.1-19.fc30
2.31.1-20.fc30
3
glibc-devel
2.28.9000-32.fc30
2.28.9000-37.fc30
3
glibc-minimal-langpack
2.28.9000-32.fc30
2.28.9000-37.fc30
3
glibc-common
2.28.9000-32.fc30
2.28.9000-37.fc30
3
libxcrypt
4.4.2-7.fc30
4.4.3-4.fc30
3
cpp
9.0.0-0.4.fc30
9.0.1-0.2.fc30
3
libxcrypt-devel
4.4.2-7.fc30
4.4.3-4.fc30
4
libselinux
2.8-7.fc30
2.9-0.rc1.1.fc30
4
glibc-headers
2.28.9000-32.fc30
2.28.9000-37.fc30
4
libdb
5.3.28-35.fc30
5.3.28-36.fc30
4
libsemanage
2.8-8.fc30
2.9-0.rc1.1.fc30
B
lua-libs
5.3.5-2.fc29
5.3.5-3.fc30
B
publicsuffix-list-dafsa
20180723-1.fc29
20190128-1.fc30
B
glib2
2.59.0-1.fc30
2.59.1-1.fc30
B
libcap
2.26-1.fc30
2.26-2.fc30
B
file
5.35-2.fc30
5.35-4.fc30
B
python-setuptools-wheel
40.4.3-1.fc30
40.7.1-1.fc30
B
annobin
8.68-1.fc30
8.69-6.fc30
B
libdb-utils
5.3.28-35.fc30
5.3.28-36.fc30
B
file-libs
5.35-2.fc30
5.35-4.fc30
B
libxml2
2.9.8-5.fc30
2.9.9-1.fc30
B
pcre
8.42-7.fc30
8.43-0.1.RC1.fc30
B
rust-srpm-macros
6-1.fc30
6-3.fc30
B
kernel-headers
5.0.0-0.rc3.git0.1....
5.0.0-0.rc4.git2.1....
B
libsepol
2.8-3.fc30
2.9-0.rc1.1.fc30
B
icu
62.1-3.fc30
63.1-1.fc30
1
nss-devel
3.41.0-1.fc30
3.41.0-3.fc30
1
libicu-devel
62.1-3.fc30
63.1-1.fc30
1
openldap-devel
2.4.46-11.fc30
2.4.46-12.fc30
1
gcc-c++
8.2.1-6.fc30
9.0.0-0.4.fc30
1
libstdc++
8.2.1-6.fc30
9.0.0-0.4.fc30
2
nss
3.41.0-1.fc30
3.41.0-3.fc30
2
nss-softokn-devel
3.41.0-1.fc30
3.41.0-3.fc30
2
cyrus-sasl-devel
2.1.27-0.4rc7.fc30
2.1.27-0.5rc7.fc30
2
glibc
2.28.9000-28.fc30
2.28.9000-32.fc30
2
libstdc++-devel
8.2.1-6.fc30
9.0.0-0.4.fc30
2
libicu
62.1-3.fc30
63.1-1.fc30
2
gcc
8.2.1-6.fc30
9.0.0-0.4.fc30
2
bash
4.4.23-5.fc30
4.4.23-6.fc30
2
openldap
2.4.46-11.fc30
2.4.46-12.fc30
2
nss-util-devel
3.41.0-1.fc30
3.41.0-3.fc30
2
libgcc
8.2.1-6.fc30
9.0.0-0.4.fc30
2
krb5-libs
1.17-1.beta2.2.fc30
1.17-3.fc30
3
libcom_err
1.44.4-1.fc30
1.44.5-1.fc30
3
nss-sysinit
3.41.0-1.fc30
3.41.0-3.fc30
3
cyrus-sasl
2.1.27-0.4rc7.fc30
2.1.27-0.5rc7.fc30
3
nss-softokn
3.41.0-1.fc30
3.41.0-3.fc30
3
openssl-libs
1:1.1.1-7.fc30
1:1.1.1a-1.fc30
3
glibc-minimal-langpack
2.28.9000-28.fc30
2.28.9000-32.fc30
3
libgomp
8.2.1-6.fc30
9.0.0-0.4.fc30
3
glibc-devel
2.28.9000-28.fc30
2.28.9000-32.fc30
3
ncurses-libs
6.1-8.20180923.fc30
6.1-9.20180923.fc30
3
binutils
2.31.1-17.fc30
2.31.1-19.fc30
3
cyrus-sasl-lib
2.1.27-0.4rc7.fc30
2.1.27-0.5rc7.fc30
3
nss-util
3.41.0-1.fc30
3.41.0-3.fc30
3
p11-kit-trust
0.23.14-1.fc30
0.23.15-1.fc30
3
glibc-common
2.28.9000-28.fc30
2.28.9000-32.fc30
3
nss-softokn-freebl-devel
3.41.0-1.fc30
3.41.0-3.fc30
3
cpp
8.2.1-6.fc30
9.0.0-0.4.fc30
3
libxcrypt
4.4.1-1.fc30
4.4.2-7.fc30
3
systemd
239-10.git3bf819c...
240-6.gitf02b547....
4
shadow-utils
2:4.6-6.fc30
2:4.6-7.fc30
4
p11-kit
0.23.14-1.fc30
0.23.15-1.fc30
4
glibc-headers
2.28.9000-28.fc30
2.28.9000-32.fc30
4
ncurses-base
6.1-8.20180923.fc30
6.1-9.20180923.fc30
4
nss-softokn-freebl
3.41.0-1.fc30
3.41.0-3.fc30
4
tzdata
2018g-1.fc30
2018i-1.fc30
4
libxcrypt-devel
4.4.1-1.fc30
4.4.2-7.fc30
4
libdb
5.3.28-34.fc30
5.3.28-35.fc30
4
pam
1.3.1-15.fc30
1.3.1-16.fc30
4
libselinux
2.8-5.fc30
2.8-7.fc30
4
util-linux
2.33-0.1.fc30
2.33.1-2.fc30
4
libfdisk
2.33-0.1.fc30
2.33.1-2.fc30
B
libsemanage
2.8-7.fc30
2.8-8.fc30
B
redhat-rpm-config
127-1.fc30
128-1.fc30
B
gnat-srpm-macros
4-4.fc30
4-6.fc30
B
guile
5:2.0.14-12.fc29
5:2.0.14-13.fc30
B
libsmartcols
2.33-0.1.fc30
2.33.1-2.fc30
B
libcap
2.25-12.fc29
2.26-1.fc30
B
gdb-headless
8.2.50.20181130-11.fc30
8.2.50.20190120-13.fc30
B
diffutils
3.6-5.fc29
3.7-1.fc30
B
glib2
2.58.2-1.fc30
2.59.0-1.fc30
B
libnghttp2
1.35.1-1.fc30
1.36.0-1.fc30
B
libxml2
2.9.8-4.fc29
2.9.8-5.fc30
B
tar
2:1.30-6.fc29
2:1.31-2.fc30
B
python3-libs
3.7.1-5.fc30
3.7.2-4.fc30
B
json-c
0.13.1-3.fc29
0.13.1-3.fc30
B
pcre2
10.32-4.fc30
10.32-6.fc30
B
libgpg-error
1.31-2.fc29
1.33-1.fc30
B
ncurses
6.1-8.20180923.fc30
6.1-9.20180923.fc30
B
cryptsetup-libs
2.0.6-1.fc30
2.0.6-2.fc30
B
libblkid
2.33-0.1.fc30
2.33.1-2.fc30
B
systemd-pam
239-10.git3bf819c...
240-6.gitf02b547....
B
libssh
0.8.5-1.fc30
0.8.6-2.fc30
B
dbus-broker
16-8.fc30
17-3.fc30
B
curl
7.63.0-3.fc30
7.63.0-5.fc30
B
zstd
1.3.6-1.fc30
1.3.8-1.fc30
B
libcurl
7.63.0-3.fc30
7.63.0-5.fc30
B
pcre
8.42-5.fc30
8.42-7.fc30
B
libmount
2.33-0.1.fc30
2.33.1-2.fc30
B
fedora-release
30-0.18
30-0.19
B
lz4-libs
1.8.2-2.fc29
1.8.3-1.fc30
B
libuuid
2.33-0.1.fc30
2.33.1-2.fc30
B
gnutls
3.6.5-1.fc30
3.6.5-2.fc30
B
systemd-rpm-macros
239-10.git3bf819c...
240-6.gitf02b547....
B
fedora-release-common
30-0.18
30-0.19
B
libtool-ltdl
2.4.6-27.fc30
2.4.6-28.fc30
B
libdb-utils
5.3.28-34.fc30
5.3.28-35.fc30
B
kernel-headers
4.20.0-0.rc7.git0.1....
5.0.0-0.rc3.git0.1....
B
annobin
8.65-1.fc30
8.68-1.fc30
B
libzstd
1.3.6-1.fc30
1.3.8-1.fc30
B
systemd-libs
239-10.git3bf819c...
240-6.gitf02b547....
B