login

State in all collections

Package state unresolved
Current priority 0
Currently not scheduling because: Package dependencies are not reasolvable
Manual priority
Static priority 0
Arch override
Skip resolution
Global package groups
Links Packages Bodhi Dist-git Bugzilla Koji
Bug reports File new FTBFS bug
State Koji task Started Dependency changes Build details
Package resolution failed No package found for: hunspell <= 1.4.0
failed 13896094 2016-05-03 00:34:59 jgit 4.3.0-1.fc25 > 4.3.0-2.fc25 other affected details
armhfp
├13896095 ( build.log | root.log ) apache-commons-compress 1.10-0.3.svn168440... > 1.11-1.fc25 other affected
i386
├13896097 ( build.log | root.log ) libselinux 2.5-4.fc25 > 2.5-5.fc25 other affected
x86_64
└13896096 ( build.log | root.log ) libsepol 2.5-4.fc25 > 2.5-5.fc25 other affected
perl-libs 4:5.22.1-360.fc25 > 4:5.22.2-361.fc25 other affected
xbean 4.4-2.fc24 > 4.5-1.fc25 other affected
kernel-headers 4.6.0-0.rc5.git3.1.... > 4.6.0-0.rc6.git0.1.... other affected
perl-threads-shared 1.48-347.fc24 > 1.51-1.fc25 other affected
perl-Errno 1.23-360.fc25 > 1.23-361.fc25 other affected
perl-macros 4:5.22.1-360.fc25 > 4:5.22.2-361.fc25 other affected
perl 4:5.22.1-360.fc25 > 4:5.22.2-361.fc25 other affected
perl-IO 1.35-360.fc25 > 1.35-361.fc25 other affected
perl-threads 1:2.02-3.fc24 > 1:2.07-1.fc25 other affected