babel

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

Real build: babel-2.7.0-2.fc31
complete
2019-07-24 18:58:35
python2-setuptools
40.7.1-1.fc30
41.0.1-3.fc31
1
python2-pytest
3.9.3-1.fc30
4.4.1-3.fc31
1
python3-devel
3.7.2-4.fc30
3.7.4-3.fc31
1
python3-pytz
2018.5-1.fc30
2018.9-1.fc31
1
python3-setuptools
40.7.1-1.fc30
41.0.1-3.fc31
1
python3-pytest
3.9.3-1.fc30
4.6.4-2.fc31
1
python2-freezegun
0.3.11-2.fc30
0.3.12-1.fc31
1
python2-devel
2.7.15-12.fc30
2.7.16-3.fc31
1
python2-pytz
2018.5-1.fc30
2018.9-1.fc31
1
python3-freezegun
0.3.11-2.fc30
0.3.12-1.fc31
1
python3-sphinx
1:1.7.6-2.fc30
1:2.1.2-1.fc31
1
make
1:4.2.1-10.fc29
1:4.2.1-13.fc30
1
python3-imagesize
1.0.0-3.fc29
1.0.0-5.fc31
2
python3-sphinxcontrib-serializinghtml
1.1.3-1.fc31
2
python3-jinja2
2.10-6.fc29
2.10.1-1.fc31
2
python3-sphinxcontrib-devhelp
1.0.1-1.fc31
2
python2-rpm-macros
3-41.fc30
3-46.fc31
2
python3-atomicwrites
1.1.5-12.fc29
1.3.0-1.fc30
2
python3-pluggy
0.8.0-1.fc30
0.12.0-1.fc31
2
python3-sphinxcontrib-jsmath
1.0.1-1.fc31
2
python2-six
1.11.0-6.fc29
1.12.0-1.fc30
2
python3-dateutil
1:2.7.3-1.fc30
1:2.8.0-1.fc30
2
python2-py
1.7.0-2.fc30
1.8.0-1.fc31
2
python3-sphinxcontrib-htmlhelp
1.0.1-1.fc31
2
python3-sphinxcontrib-applehelp
1.0.1-1.fc31
2
python3-snowballstemmer
1.2.1-7.fc29
1.9.0-1.fc31
2
python3-requests
2.21.0-1.fc30
2.22.0-2.fc31
2
bash
4.4.23-6.fc30
5.0.7-1.fc31
2
python2-pluggy
0.8.0-1.fc30
0.11.0-2.fc31
2
python3-rpm-macros
3-41.fc30
3-46.fc31
2
python2-atomicwrites
1.1.5-12.fc29
1.3.0-1.fc30
2
python3-pygments
2.2.0-14.fc29
2.4.2-1.fc31
2
redhat-rpm-config
128-1.fc30
140-1.fc31
2
python-rpm-macros
3-41.fc30
3-46.fc31
2
python2
2.7.15-12.fc30
2.7.16-3.fc31
2
python3
3.7.2-4.fc30
3.7.4-3.fc31
2
glibc
2.28.9000-37.fc30
2.29.9000-34.fc31
2
python3-wcwidth
0.1.7-10.fc31
2
python3-more-itertools
4.1.0-4.fc29
7.0.0-1.fc31
2
python3-docutils
0.14-5.fc29
0.14-6.fc30
2
tzdata
2018i-1.fc30
2019b-1.fc31
2
pkgconf-pkg-config
1.5.4-1.fc30
1.6.3-1.fc31
2
python3-attrs
17.4.0-7.fc29
19.1.0-1.fc31
2
python2-pathlib2
2.3.2-2.fc29
2.3.4-1.fc31
2
python3-sphinxcontrib-qthelp
1.0.2-1.fc31
2
python3-rpm-generators
7-1.fc30
9-1.fc31
2
python3-libs
3.7.2-4.fc30
3.7.4-3.fc31
2
python3-importlib-metadata
0.18-1.fc31
2
python3-six
1.11.0-6.fc29
1.12.0-1.fc30
2
python3-sphinx-theme-alabaster
0.7.12-2.fc30
0.7.12-4.fc31
2
python3-babel
2.6.0-5.fc29
2.7.0-1.fc31
2
python3-py
1.7.0-2.fc30
1.8.0-1.fc31
2
guile22
2.2.6-1.fc31
2
python2-attrs
17.4.0-7.fc29
19.1.0-1.fc31
2
python2-more-itertools
4.1.0-4.fc29
5.0.0-1.fc31
2
python2-dateutil
1:2.7.3-1.fc30
1:2.8.0-1.fc30
2
python2-libs
2.7.15-12.fc30
2.7.16-3.fc31
2
python2-funcsigs
1.0.2-11.fc29
1.0.2-12.fc30
2
python3-packaging
17.1-1.fc29
19.0-1.fc30
2
libdb
5.3.28-36.fc30
5.3.28-37.fc30
3
gnat-srpm-macros
4-6.fc30
4-9.fc30
3
zip
3.0-23.fc29
3.0-24.fc30
3
openssl-libs
1:1.1.1a-1.fc30
1:1.1.1c-4.fc31
3
file
5.35-4.fc30
5.37-2.fc31
3
libgcc
9.0.1-0.2.fc30
9.1.1-2.fc31
3
dwz
0.12-9.fc29
0.12-10.fc30
3
nim-srpm-macros
1-3.fc29
2-1.fc31
3
ghc-srpm-macros
1.4.2-8.fc29
1.4.2-9.fc30
3
findutils
1:4.6.0-21.fc30
1:4.6.0-23.fc31
3
python2-scandir
1.9.0-3.fc30
1.9.0-4.fc30
3
readline
7.0-12.fc29
8.0-2.fc30
3
python3-urllib3
1.24.1-2.fc30
1.25.3-3.fc31
3
python3-chardet
3.0.4-8.fc30
3.0.4-9.fc30
3
bzip2-libs
1.0.6-28.fc29
1.0.6-29.fc30
3
libtirpc
1.1.4-2.rc2.fc30
1.1.4-2.rc2.fc30.1
3
ocaml-srpm-macros
5-4.fc29
5-5.fc30
3
python3-idna
2.7-3.fc29
2.8-1.fc31
3
xz-libs
5.2.4-4.fc30
5.2.4-5.fc30
3
openblas-srpm-macros
2-4.fc29
2-5.fc30
3
filesystem
3.9-2.fc29
3.12-1.fc31
3
glibc-common
2.28.9000-37.fc30
2.29.9000-34.fc31
3
libunistring
0.9.10-4.fc29
0.9.10-5.fc30
3
efi-srpm-macros
4-1.fc30
4-2.fc30
3
libnsl2
1.2.0-3.20180605git...
1.2.0-4.20180605git...
3
gmp
1:6.1.2-8.fc29
1:6.1.2-10.fc31
3
fpc-srpm-macros
1.1-5.fc29
1.2-1.fc31
3
rpm
4.14.2.1-4.fc30
4.15.0-0.beta.2.fc31
3
pkgconf
1.5.4-1.fc30
1.6.3-1.fc31
3
grep
3.1-8.fc29
3.3-2.fc31
3
basesystem
11-6.fc29
11-7.fc30
3
python3-markupsafe
1.0-1.fc29
1.1.1-1.fc31
3
expat
2.2.6-1.fc30
2.2.7-1.fc31
3
python-pip-wheel
18.1-2.fc30
19.1.1-3.fc31
3
python-setuptools-wheel
40.7.1-1.fc30
41.0.1-3.fc31
3
pkgconf-m4
1.5.4-1.fc30
1.6.3-1.fc31
3
gdbm-libs
1:1.18-1.fc30
1:1.18-4.fc30
3
libuuid
2.33.1-2.fc30
2.34-2.fc31
3
libxcrypt
4.4.3-4.fc30
4.4.6-2.fc31
3
libffi
3.1-18.fc29
3.1-22.fc31
3
zlib
1.2.11-14.fc30
1.2.11-15.fc30
3
go-srpm-macros
2-18.fc29
3.0.8-3.fc31
3
ncurses-libs
6.1-9.20180923.fc30
6.1-11.20190720.fc31
3
gc
7.6.4-4.fc29
7.6.4-5.fc30
3
sqlite-libs
3.26.0-1.fc30
3.29.0-1.fc31
3
rust-srpm-macros
6-3.fc30
10-1.fc31
3
libtool-ltdl
2.4.6-28.fc30
2.4.6-30.fc31
3
qt5-srpm-macros
5.11.3-1.fc30
5.12.4-1.fc31
3
python3-pyparsing
2.3.0-1.fc30
2.4.0-1.fc31
3
coreutils
8.30-8.fc30
8.31-3.fc31
3
gdbm
1:1.18-1.fc30
1:1.18-4.fc30
3
glibc-minimal-langpack
2.28.9000-37.fc30
2.29.9000-34.fc31
3
python-srpm-macros
3-41.fc30
3-46.fc31
3
perl-srpm-macros
1-28.fc29
1-32.fc31
3
sed
4.5-2.fc29
4.5-3.fc30
3
python3-zipp
0.5.1-1.fc31
3
unzip
6.0-42.fc30
6.0-43.fc30
4
file-libs
5.35-4.fc30
5.37-2.fc31
4
elfutils-libelf
0.175-2.fc30
0.176-4.fc31
4
ca-certificates
2018.2.26-2.fc30
2019.2.32-2.fc31
4
libselinux
2.9-0.rc1.1.fc30
2.9-3.fc31
4
libcom_err
1.44.5-1.fc30
1.45.2-1.fc31
4
libdb-utils
5.3.28-36.fc30
5.3.28-37.fc30
4
libpkgconf
1.5.4-1.fc30
1.6.3-1.fc31
4
libacl
2.2.53-2.fc29
2.2.53-3.fc30
4
libattr
2.4.48-4.fc30
2.4.48-6.fc31
4
libarchive
3.3.3-2.fc30
3.3.3-7.fc31
4
curl
7.63.0-5.fc30
7.65.3-1.fc31
4
libstdc++
9.0.1-0.2.fc30
9.1.1-2.fc31
4
libatomic_ops
7.6.6-1.fc29
7.6.10-1.fc31
4
pcre
8.43-0.1.RC1.fc30
8.43-2.fc31
4
coreutils-common
8.30-8.fc30
8.31-3.fc31
4
popt
1.16-16.fc30
1.16-17.fc30
4
crypto-policies
20181122-1.git70769d9....
20190527-1.git0b3add8....
4
rpm-libs
4.14.2.1-4.fc30
4.15.0-0.beta.2.fc31
4
setup
2.12.6-1.fc30
2.13.3-1.fc31
4
libcap
2.26-2.fc30
2.26-5.fc30
4
python3-pysocks
1.6.8-6.fc30
1.7.0-1.fc31
4
ncurses-base
6.1-9.20180923.fc30
6.1-11.20190720.fc31
4
ncurses
6.1-9.20180923.fc30
6.1-11.20190720.fc31
4
krb5-libs
1.17-3.fc30
1.17-36.fc31
4
libzstd
1.3.8-1.fc30
1.4.0-1.fc31
B
libedit
3.1-25.20181209cv...
lua-filesystem
1.6.3-9.fc29
python-sphinx-locale
1:1.7.6-2.fc30
fontpackages-filesystem
1.44-22.fc29
shadow-utils
2:4.6-7.fc30
2:4.6-14.fc31
B
libcurl
7.63.0-5.fc30
7.65.3-1.fc31
B
audit-libs
3.0-0.5.20181218g...
3.0-0.10.20190507...
B
cyrus-sasl-lib
2.1.27-0.5rc7.fc30
2.1.27-1.fc31
B
tar
2:1.31-2.fc30
2:1.32-1.fc31
B
libsmartcols
2.33.1-2.fc30
2.34-2.fc31
B
libsigsegv
2.11-6.fc29
2.11-7.fc30
B
pcre2
10.32-7.fc30
10.33-9.fc31
B
python3-mock
2.0.0-11.fc30
lato-fonts
2.015-6.fc29
lua-libs
5.3.5-3.fc30
5.3.5-5.fc30
B
compat-openssl10
1:1.0.2o-3.fc29
gzip
1.9-7.fc29
1.9-9.fc31
B
openldap
2.4.46-12.fc30
2.4.47-2.fc31
B
patch
2.7.6-8.fc30
2.7.6-10.fc31
B
python3-sphinxcontrib-websupport
1.0.1-10.20180316gi...
guile
5:2.0.14-13.fc30
lua
5.3.5-3.fc30
libpwquality
1.4.0-11.fc30
1.4.0-12.fc30
B
fedora-release-common
30-0.19
31-0.7
B
util-linux
2.33.1-2.fc30
2.34-2.fc31
B
elfutils-libs
0.175-2.fc30
0.176-4.fc31
B
libmetalink
0.1.3-7.fc29
0.1.3-8.fc30
B
libfdisk
2.33.1-2.fc30
2.34-2.fc31
B
libtasn1
4.13-6.fc30
4.14-1.fc31
B
libsemanage
2.9-0.rc1.1.fc30
2.9-1.fc31
B
libnghttp2
1.36.0-1.fc30
1.39.1-1.fc31
B
alternatives
1.11-4.fc31
B
libutempter
1.1.6-15.fc29
1.1.6-16.fc30
B
systemd-libs
240-6.gitf02b547....
242-6.git9d34e79....
B
bzip2
1.0.6-28.fc29
1.0.6-29.fc30
B
rpm-build
4.14.2.1-4.fc30
4.15.0-0.beta.2.fc31
B
lua-lpeg
1.0.1-6.fc29
lua-posix
33.3.1-12.fc30
libgomp
9.1.1-2.fc31
B
gdb-minimal
8.3.50.20190702-19.fc31
B
libverto
0.3.0-6.fc29
0.3.0-7.fc30
B
git-core
2.20.1-1.fc30
fontawesome-fonts-web
4.7.0-5.fc29
fedora-repos-rawhide
30-0.2
31-0.2
B
fipscheck-lib
1.5.0-5.fc29
less
530-2.fc29
pam
1.3.1-16.fc30
1.3.1-17.fc30
B
rpm-build-libs
4.14.2.1-4.fc30
4.15.0-0.beta.2.fc31
B
libblkid
2.33.1-2.fc30
2.34-2.fc31
B
fontawesome-fonts
4.7.0-5.fc29
zstd
1.3.8-1.fc30
1.4.0-1.fc31
B
keyutils-libs
1.6-1.fc30
1.6-2.fc30
B
p11-kit-trust
0.23.15-1.fc30
0.23.16.1-1.fc31
B
libpsl
0.20.2-5.fc29
0.21.0-1.fc31
B
fipscheck
1.5.0-5.fc29
info
6.5-11.fc30
6.6-1.fc30
B
libgcrypt
1.8.4-1.fc30
1.8.4-3.fc30
B
libipt
2.0-1.fc30
python3-sphinx_rtd_theme
0.4.2-1.fc30
openssh
7.9p1-3.fc30.1
xz
5.2.4-4.fc30
5.2.4-5.fc30
B
elfutils-default-yama-scope
0.175-2.fc30
0.176-4.fc31
B
python3-sqlalchemy
1.2.17-1.fc30
libidn2
2.0.5-2.fc29
2.2.0-1.fc31
B
which
2.21-11.fc29
2.21-14.fc30
B
libmount
2.33.1-2.fc30
2.34-2.fc31
B
python3-pbr
4.2.0-1.fc30
elfutils
0.175-2.fc30
0.176-4.fc31
B
lz4-libs
1.8.3-1.fc30
1.8.3-2.fc30
B
fedora-repos
30-0.2
31-0.2
B
procps-ng
3.3.15-4.fc29
tcl
1:8.6.8-2.fc29
publicsuffix-list-dafsa
20190128-1.fc30
20190417-1.fc31
B
binutils
2.31.1-20.fc30
2.32-18.fc31
B
libsepol
2.9-0.rc1.1.fc30
2.9-1.fc31
B
binutils-gold
2.32-18.fc31
B
libbabeltrace
1.5.6-1.fc29
gawk
4.2.1-3.fc29
5.0.1-4.fc31
B
gdb-headless
8.2.50.20190120-13.fc30
lua-json
1.3.2-10.fc29
diffutils
3.7-1.fc30
3.7-2.fc30
B
libcap-ng
0.7.9-5.fc30
0.7.9-7.fc31
B
chkconfig
1.11-2.fc30
brotli
1.0.7-2.fc30
1.0.7-3.fc30
B
glib2
2.59.1-1.fc30
libssh-config
0.9.0-5.fc31
B
libgpg-error
1.33-1.fc30
1.33-2.fc30
B
libxml2
2.9.9-1.fc30
2.9.9-2.fc30
B
python3-whoosh
2.7.4-12.fc29
cpio
2.12-9.fc29
2.12-10.fc30
B
google-roboto-slab-fonts
1.100263-0.8.20150923g...
openssh-clients
7.9p1-3.fc30.1
fedora-release
30-0.19
31-0.7
B
mpfr
3.1.6-3.fc30
3.1.6-4.fc30
B
fedora-gpg-keys
30-0.2
31-0.2
B
cracklib
2.9.6-18.fc30
2.9.6-19.fc30
B
Lmod
7.8.9-1.fc30
libssh
0.8.6-2.fc30
0.9.0-5.fc31
B
p11-kit
0.23.15-1.fc30
0.23.16.1-1.fc31
B
lua-term
0.07-7.fc29
Real build: babel-2.7.0-1.fc31
complete
2019-05-27 13:21:11
Dependencies for this build couldn't be processed