babel

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

Real build: babel-2.6.0-5.fc29
complete
2018-07-12 20:53:53
python3-devel
3.7.0-1.fc29
3.7.0-2.fc29
1
python2-devel
2.7.15-4.fc29
2.7.15-5.fc29
1
python3-pytest
3.6.2-2.fc29
3.6.3-1.fc29
1
python2-pytest
3.6.2-2.fc29
3.6.3-1.fc29
1
glibc
2.27.9000-28.fc29
2.27.9000-38.fc29
2
redhat-rpm-config
114-1.fc29
116-1.fc29
2
python-rpm-macros
3-30.fc29
3-32.fc29
2
python2
2.7.15-4.fc29
2.7.15-5.fc29
2
info
6.5-6.fc29
6.5-7.fc29
2
python3-rpm-macros
3-30.fc29
3-32.fc29
2
python2-rpm-macros
3-30.fc29
3-32.fc29
2
python2-libs
2.7.15-4.fc29
2.7.15-5.fc29
2
python3-babel
2.6.0-3.fc29
2.6.0-4.fc29
2
python3-libs
3.7.0-1.fc29
3.7.0-2.fc29
2
python3
3.7.0-1.fc29
3.7.0-2.fc29
2
python3-sphinx_rtd_theme
0.3.1-2.fc29
0.4.0-1.fc29
2
python3-pygments
2.2.0-12.fc29
2.2.0-13.fc29
2
libxcrypt
4.0.1-2.fc29
4.0.1-3.fc29
3
compat-gdbm-libs
1.14.1-6.fc29
3
python3-urllib3
1.23-3.fc29
1.23-4.fc29
3
gdbm-libs
1:1.14.1-4.fc29
1:1.16-1.fc29
3
lua-term
0.07-1.fc25
0.07-6.fc29
3
glibc-common
2.27.9000-28.fc29
2.27.9000-38.fc29
3
lua
5.3.4-10.fc28
5.3.5-1.fc29
3
python-srpm-macros
3-30.fc29
3-32.fc29
3
coreutils
8.30-1.fc29
8.30-3.fc29
3
rpm
4.14.2-0.rc1.1.fc29
4.14.2-0.rc1.1.fc29.1
3
perl-srpm-macros
1-25.fc28
1-27.fc29
3
glibc-all-langpacks
2.27.9000-28.fc29
2.27.9000-38.fc29
3
gdbm
1:1.14.1-4.fc29
1:1.16-1.fc29
3
libacl
2.2.52-21.fc29
2.2.53-1.fc29
4
libattr
2.4.47-23.fc28
2.4.48-1.fc29
4
pcre2
10.31-6.fc29
10.31-7.fc29
4
rpm-libs
4.14.2-0.rc1.1.fc29
4.14.2-0.rc1.1.fc29.1
4
curl
7.60.0-1.fc29
7.61.0-1.fc29
4
krb5-libs
1.16.1-7.fc29
1.16.1-12.fc29
4
libgcc
8.1.1-4.fc29
8.1.1-4.fc29.1
4
lua-libs
5.3.4-10.fc28
5.3.5-1.fc29
4
libcom_err
1.44.2-0.fc29
1.44.3-0.fc29
4
elfutils-libelf
0.173-1.fc29
0.173-2.fc29
4
coreutils-common
8.30-1.fc29
8.30-3.fc29
4
libstdc++
8.1.1-4.fc29
8.1.1-4.fc29.1
4
elfutils-libs
0.173-1.fc29
0.173-2.fc29
4
rpm-build-libs
4.14.2-0.rc1.1.fc29
4.14.2-0.rc1.1.fc29.1
B
rpm-build
4.14.2-0.rc1.1.fc29
4.14.2-0.rc1.1.fc29.1
B
elfutils
0.173-1.fc29
0.173-2.fc29
B
brotli
1.0.4-3.fc29
B
acl
2.2.52-21.fc29
fedora-release
29-0.5
29-0.7
B
iptables-libs
1.6.2-3.fc29
dbus-tools
1:1.12.8-2.fc29
json-c
0.13.1-2.fc29
annobin
8.2-1.fc29
rpm-plugin-selinux
4.14.2-0.rc1.1.fc29
4.14.2-0.rc1.1.fc29.1
B
device-mapper
1.02.148-2.fc29
libgcrypt
1.8.3-1.fc29
1.8.3-2.fc29
B
isl
0.16.1-6.fc28
kmod-libs
25-2.fc28
audit-libs
2.8.4-2.fc29
2.8.4-3.fc29
B
glibc-devel
2.27.9000-28.fc29
dbus
1:1.12.8-2.fc29
glibc-headers
2.27.9000-28.fc29
systemd-pam
239-2.fc29
libargon2
20161029-5.fc29
libgomp
8.1.1-4.fc29
dbus-libs
1:1.12.8-2.fc29
nettle
3.4-1.fc28
libseccomp
2.3.3-2.fc28
gdb-headless
8.1.50.20180629-27.fc29
8.1.90.20180708-33.fc29
B
qrencode-libs
3.4.4-5.fc28
openldap
2.4.46-1.fc29
2.4.46-6.fc29
B
systemd
239-2.fc29
libstdc++-devel
8.1.1-4.fc29
libpcap
14:1.8.1-10.fc29
libxcrypt-devel
4.0.1-2.fc29
binutils
2.30-24.fc29
2.30.90-3.fc29
B
libcurl
7.60.0-1.fc29
7.61.0-1.fc29
B
dbus-common
1:1.12.8-2.fc29
dbus-daemon
1:1.12.8-2.fc29
cryptsetup-libs
2.0.3-3.fc29
elfutils-default-yama-scope
0.173-1.fc29
0.173-2.fc29
B
kernel-headers
4.18.0-0.rc2.git4.1....
device-mapper-libs
1.02.148-2.fc29
gcc
8.1.1-4.fc29
cpp
8.1.1-4.fc29
gcc-c++
8.1.1-4.fc29
libmpc
1.1.0-1.fc29
gnutls
3.6.2-4.fc29