carbonate

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is blocked in koji
  • Package dependencies are not resolvable
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Most recent builds

2019-03-28 03:29:44
Package resolution failed
  • No package found for: python2-carbon
failed
2018-09-25 19:26:54
python2-setuptools
40.4.1-1.fc30
40.4.3-1.fc30
1
python3-setuptools
40.4.1-1.fc30
40.4.3-1.fc30
3
gdbm-libs
1:1.17-2.fc30
1:1.18-1.fc30
3
ncurses-libs
6.1-7.20180714.fc29
6.1-8.20180923.fc30
3
gdbm
1:1.17-2.fc30
1:1.18-1.fc30
3
python-setuptools-wheel
40.4.1-1.fc30
40.4.3-1.fc30
3
openssh-clients
7.8p1-2.fc30
7.8p1-3.fc30
4
fedora-release
30-0.8
30-0.9
4
pcre2
10.32-2.fc30
10.32-3.fc30
4
crypto-policies
20180921-2.git391ed9f....
20180925-1.git71ca85f....
4
ncurses-base
6.1-7.20180714.fc29
6.1-8.20180923.fc30
4
ncurses
6.1-7.20180714.fc29
6.1-8.20180923.fc30
4
json-c
0.13.1-3.fc29
ca-certificates
2018.2.24-6.fc29
2018.2.26-2.fc30
B
procps-ng
3.3.15-4.fc29
dbus-common
1:1.12.10-1.fc29
nettle
3.4-5.fc30
cryptsetup-libs
2.0.4-1.fc29
openssh
7.8p1-2.fc30
7.8p1-3.fc30
B
libcroco
0.6.12-5.fc29
gnutls
3.6.3-4.fc30
device-mapper
1.02.150-1.fc29
qrencode-libs
3.4.4-6.fc29
grub2-common
1:2.02-58.fc30
iptables-libs
1.8.0-3.fc29
grub2-tools-minimal
1:2.02-58.fc30
libgomp
8.2.1-3.fc30
dbus
1:1.12.10-1.fc29
systemd-udev
239-3.fc29
dbus-daemon
1:1.12.10-1.fc29
libseccomp
2.3.3-3.fc29
os-prober
1.74-7.fc29
libkcapi
1.1.3-1.fc30
libpcap
14:1.9.0-2.fc29
dbus-tools
1:1.12.10-1.fc29
gettext
0.19.8.1-17.fc29
libargon2
20161029-6.fc29
device-mapper-libs
1.02.150-1.fc29
acl
2.2.53-2.fc29
libkcapi-hmaccalc
1.1.3-1.fc30
systemd
239-3.fc29
dracut
048-99.git2018092...
gettext-libs
0.19.8.1-17.fc29
dbus-libs
1:1.12.10-1.fc29
grub2-tools
1:2.02-58.fc30
grubby
8.40-18.fc30
systemd-pam
239-3.fc29
kmod
25-3.fc29
kmod-libs
25-3.fc29