mc

Package information

State
ok

Scheduler parameters

Tracked by Koschei
True
Current priority
1373
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

glib2-devel
2.61.3-1.fc31
2.62.0-1.fc31
1
glibc
2.30-1.fc31
2.30-4.fc31
2
glibc-devel
2.30-1.fc31
2.30-4.fc31
2
glib2
2.61.3-1.fc31
2.62.0-1.fc31
2
openssl-devel
1:1.1.1c-5.fc31
1:1.1.1c-6.fc31
2
glibc-headers
2.30-1.fc31
2.30-4.fc31
3
openssl-libs
1:1.1.1c-5.fc31
1:1.1.1c-6.fc31
3
glibc-common
2.30-1.fc31
2.30-4.fc31
3
glibc-minimal-langpack
2.30-1.fc31
2.30-4.fc31
3
shadow-utils
2:4.6-15.fc31
2:4.6-16.fc31
4
annobin
8.78-1.fc31
8.78-2.fc31
B

Most recent builds

gcc
9.1.1-2.fc31.1
9.2.1-1.fc31
1
glib2-devel
2.61.2-1.fc31
2.61.3-1.fc31
1
libstdc++
9.1.1-2.fc31.1
9.2.1-1.fc31
2
libgcc
9.1.1-2.fc31.1
9.2.1-1.fc31
2
cpp
9.1.1-2.fc31.1
9.2.1-1.fc31
2
glib2
2.61.2-1.fc31
2.61.3-1.fc31
2
libgomp
9.1.1-2.fc31.1
9.2.1-1.fc31
2
systemd
243~rc2-1.fc31
243-1.fc31
3
pcre2-devel
10.33-11.fc31
10.33-13.fc31
3
libxcrypt-devel
4.4.7-1.fc31
4.4.9-1.fc31
3
libxcrypt
4.4.7-1.fc31
4.4.9-1.fc31
3
kernel-headers
5.3.0-0.rc5.git0.1....
5.3.0-0.rc6.git0.1....
4
systemd-rpm-macros
243~rc2-1.fc31
243-1.fc31
4
pcre2
10.33-11.fc31
10.33-13.fc31
4
systemd-pam
243~rc2-1.fc31
243-1.fc31
4
SDL
1.2.15-41.fc31
1.2.15-42.fc31
4
systemd-libs
243~rc2-1.fc31
243-1.fc31
4
pcre2-utf16
10.33-11.fc31
10.33-13.fc31
4
pcre2-utf32
10.33-11.fc31
10.33-13.fc31
4
rpm-build-libs
4.15.0-0.beta.2.fc31.2
4.15.0-0.rc1.1.fc31
B
rpm-build
4.15.0-0.beta.2.fc31.2
4.15.0-0.rc1.1.fc31
B
gdb-minimal
8.3.50.20190802-21.fc31
8.3.50.20190824-24.fc31
B
rpm-libs
4.15.0-0.beta.2.fc31.2
4.15.0-0.rc1.1.fc31
B
rpm
4.15.0-0.beta.2.fc31.2
4.15.0-0.rc1.1.fc31
B
perl-libs
4:5.30.0-443.fc31
4:5.30.0-444.fc31
2
perl-macros
4:5.30.0-443.fc31
4:5.30.0-444.fc31
2
zlib-devel
1.2.11-17.fc31
1.2.11-18.fc31
2
perl-interpreter
4:5.30.0-443.fc31
4:5.30.0-444.fc31
2
zlib
1.2.11-17.fc31
1.2.11-18.fc31
2
libxcrypt-devel
4.4.6-3.fc31
4.4.7-1.fc31
3
perl-IO
1.40-443.fc31
1.40-444.fc31
3
perl-Scalar-List-Utils
3:1.50-439.fc31
3:1.52-439.fc31
3
systemd
243~rc1-2.fc31
243~rc2-1.fc31
3
libxcrypt
4.4.6-3.fc31
4.4.7-1.fc31
3
cryptsetup-libs
2.2.0-0.3.fc31
2.2.0-1.fc31
4
systemd-pam
243~rc1-2.fc31
243~rc2-1.fc31
4
systemd-rpm-macros
243~rc1-2.fc31
243~rc2-1.fc31
4
lz4-libs
1.8.3-3.fc31
1.9.1-1.fc31
4
kernel-headers
5.3.0-0.rc4.git0.1....
5.3.0-0.rc5.git0.1....
4
perl-Errno
1.30-443.fc31
1.30-444.fc31
4
crypto-policies
20190527-2.git0b3add8....
20190816-2.gitbb9bf99....
4
systemd-libs
243~rc1-2.fc31
243~rc2-1.fc31
4
fedora-release
31-0.10
31-0.11
B
fedora-gpg-keys
31-0.4
31-0.6
B
fedora-release-common
31-0.10
31-0.11
B
fedora-repos
31-0.4
31-0.6
B
fedora-repos-rawhide
31-0.4
glib2-devel
2.61.1-3.fc31
2.61.2-1.fc31
1
python3
3.7.4-4.fc31
3.7.4-5.fc31
2
glib2
2.61.1-3.fc31
2.61.2-1.fc31
2
elfutils-libelf
0.176-5.fc31
0.177-1.fc31
2
libselinux-devel
2.9-4.fc31
2.9-5.fc31
2
binutils
2.32-22.fc31
2.32-24.fc31
2
libselinux
2.9-4.fc31
2.9-5.fc31
3
binutils-gold
2.32-22.fc31
2.32-24.fc31
3
linuxconsoletools
1.6.0-2.fc29
1.6.1-1.fc31
3
python3-libs
3.7.4-4.fc31
3.7.4-5.fc31
3
pcre2-devel
10.33-10.fc31
10.33-11.fc31
3
pcre2-utf32
10.33-10.fc31
10.33-11.fc31
4
pcre2-utf16
10.33-10.fc31
10.33-11.fc31
4
elfutils-libs
0.176-5.fc31
0.177-1.fc31
4
libgpg-error
1.33-2.fc30
1.36-2.fc31
4
kernel-headers
5.3.0-0.rc3.git0.1....
5.3.0-0.rc4.git0.1....
4
pcre2
10.33-10.fc31
10.33-11.fc31
4
libsemanage
2.9-2.fc31
2.9-3.fc31
B
libnghttp2
1.39.1-2.fc31
1.39.2-1.fc31
B
fedora-gpg-keys
31-0.2
31-0.4
B
krb5-libs
1.17-39.fc31
1.17-40.fc31
B
elfutils-default-yama-scope
0.176-5.fc31
0.177-1.fc31
B
fedora-release-common
31-0.7
31-0.10
B
cracklib
2.9.6-20.fc31
2.9.6-21.fc31
B
fedora-repos
31-0.2
31-0.4
B
elfutils
0.176-5.fc31
0.177-1.fc31
B
fedora-repos-rawhide
31-0.2
31-0.4
B
libpwquality
1.4.0-13.fc31
1.4.0-14.fc31
B
gzip
1.9-10.fc31
1.10-1.fc31
B
fedora-release
31-0.7
31-0.10
B
2019-08-13 14:12:39
Package dependencies resolved successfuly
2019-08-09 05:28:39
Package resolution failed
  • Problem: package gpm-devel-1.20.7-19.fc31.x86_64 requires gpm = 1.20.7-19.fc31, but none of the providers can be installed
    - conflicting requests
    - nothing provides linuxconsoletools needed by gpm-1.20.7-19.fc31.x86_64
e2fsprogs-devel
1.45.2-2.fc31
1.45.3-1.fc31
1
binutils
2.32-20.fc31
2.32-22.fc31
2
perl-libs
4:5.30.0-442.fc31
4:5.30.0-443.fc31
2
e2fsprogs-libs
1.45.2-2.fc31
1.45.3-1.fc31
2
perl-macros
4:5.30.0-442.fc31
4:5.30.0-443.fc31
2
libcom_err-devel
1.45.2-2.fc31
1.45.3-1.fc31
2
perl-interpreter
4:5.30.0-442.fc31
4:5.30.0-443.fc31
2
systemd
243~rc1-1.fc31
243~rc1-2.fc31
3
libcom_err
1.45.2-2.fc31
1.45.3-1.fc31
3
ncurses-libs
6.1-11.20190720.fc31
6.1-12.20190803.fc31
3
perl-IO
1.40-442.fc31
1.40-443.fc31
3
binutils-gold
2.32-20.fc31
2.32-22.fc31
3
ncurses
6.1-11.20190720.fc31
6.1-12.20190803.fc31
4
systemd-rpm-macros
243~rc1-1.fc31
243~rc1-2.fc31
4
bzip2-libs
1.0.6-30.fc31
1.0.8-1.fc31
4
systemd-libs
243~rc1-1.fc31
243~rc1-2.fc31
4
ncurses-base
6.1-11.20190720.fc31
6.1-12.20190803.fc31
4
kernel-headers
5.3.0-0.rc2.git0.1....
5.3.0-0.rc3.git0.1....
4
systemd-pam
243~rc1-1.fc31
243~rc1-2.fc31
4
perl-Errno
1.30-442.fc31
1.30-443.fc31
4
krb5-libs
1.17-38.fc31
1.17-39.fc31
B
bzip2
1.0.6-30.fc31
1.0.8-1.fc31
B
annobin
8.77-2.fc31
8.78-1.fc31
B
bash
5.0.7-2.fc31
5.0.7-3.fc31
2
glibc-devel
2.29.9000-37.fc31
2.30-1.fc31
2
zlib-devel
1.2.11-16.fc31
1.2.11-17.fc31
2
glibc
2.29.9000-37.fc31
2.30-1.fc31
2
zlib
1.2.11-16.fc31
1.2.11-17.fc31
2
binutils
2.32-19.fc31
2.32-20.fc31
2
glibc-headers
2.29.9000-37.fc31
2.30-1.fc31
3
pcre2-devel
10.33-9.fc31.1
10.33-10.fc31
3
glibc-minimal-langpack
2.29.9000-37.fc31
2.30-1.fc31
3
glibc-common
2.29.9000-37.fc31
2.30-1.fc31
3
binutils-gold
2.32-19.fc31
2.32-20.fc31
3
audit-libs
3.0-0.10.20190507...
3.0-0.12.20190507...
4
dbus
1:1.12.16-2.fc31
1:1.12.16-3.fc31
4
pcre2
10.33-9.fc31.1
10.33-10.fc31
4
pcre2-utf32
10.33-9.fc31.1
10.33-10.fc31
4
pcre2-utf16
10.33-9.fc31.1
10.33-10.fc31
4
SDL
1.2.15-40.fc31
1.2.15-41.fc31
4
curl
7.65.3-2.fc31
7.65.3-3.fc31
B
gdb-minimal
8.3.50.20190702-20.fc31
8.3.50.20190802-21.fc31
B
libcurl
7.65.3-2.fc31
7.65.3-3.fc31
B
dbus-common
1:1.12.16-2.fc31
1:1.12.16-3.fc31
B
e2fsprogs-devel
1.45.2-1.fc31
1.45.2-2.fc31
1
gcc
9.1.1-2.fc31
9.1.1-2.fc31.1
1
glib2-devel
2.61.1-2.fc31
2.61.1-3.fc31
1
groff-base
1.22.3-19.fc30
1.22.3-20.fc31
1
libssh2-devel
1.9.0-1.fc31
1.9.0-2.fc31
1
perl-generators
1.11-3.fc31
1.11-4.fc31
1
gpm-devel
1.20.7-18.fc31
1.20.7-19.fc31
1
aspell-devel
12:0.60.6.1-25.fc30
12:0.60.6.1-26.fc31
1
pkgconf-pkg-config
1.6.3-1.fc31
1.6.3-2.fc31
1
slang-devel
2.3.2-5.fc30
2.3.2-6.fc31
1
gpm
1.20.7-18.fc31
1.20.7-19.fc31
2
libgomp
9.1.1-2.fc31
9.1.1-2.fc31.1
2
perl-Fedora-VSP
0.001-15.fc31
0.001-16.fc31
2
e2fsprogs-libs
1.45.2-1.fc31
1.45.2-2.fc31
2
libmpc
1.1.0-3.fc30
1.1.0-4.fc31
2
python3
3.7.4-3.fc31
3.7.4-4.fc31
2
glibc-devel
2.29.9000-34.fc31
2.29.9000-37.fc31
2
glib2
2.61.1-2.fc31
2.61.1-3.fc31
2
openssl-devel
1:1.1.1c-4.fc31
1:1.1.1c-5.fc31
2
glibc
2.29.9000-34.fc31
2.29.9000-37.fc31
2
gawk
5.0.1-4.fc31
5.0.1-5.fc31
2
perl-libs
4:5.30.0-441.fc31
4:5.30.0-442.fc31
2
cpp
9.1.1-2.fc31
9.1.1-2.fc31.1
2
perl-macros
4:5.30.0-441.fc31
4:5.30.0-442.fc31
2
libgcc
9.1.1-2.fc31
9.1.1-2.fc31.1
2
libstdc++
9.1.1-2.fc31
9.1.1-2.fc31.1
2
sed
4.5-3.fc30
4.5-4.fc31
2
libffi-devel
3.1-22.fc31
3.1-23.fc31
2
binutils
2.32-18.fc31
2.32-19.fc31
2
pcre-devel
8.43-2.fc31
8.43-2.fc31.1
2
isl
0.16.1-8.fc30
0.16.1-9.fc31
2
perl-interpreter
4:5.30.0-441.fc31
4:5.30.0-442.fc31
2
zlib-devel
1.2.11-15.fc30
1.2.11-16.fc31
2
slang
2.3.2-5.fc30
2.3.2-6.fc31
2
libselinux-devel
2.9-3.fc31
2.9-4.fc31
2
libcom_err-devel
1.45.2-1.fc31
1.45.2-2.fc31
2
zlib
1.2.11-15.fc30
1.2.11-16.fc31
2
libssh2
1.9.0-1.fc31
1.9.0-2.fc31
2
elfutils-libelf
0.176-4.fc31
0.176-5.fc31
2
mpfr
3.1.6-4.fc30
3.1.6-5.fc31
2
aspell
12:0.60.6.1-25.fc30
12:0.60.6.1-26.fc31
2
pkgconf
1.6.3-1.fc31
1.6.3-2.fc31
2
gpm-libs
1.20.7-18.fc31
1.20.7-19.fc31
2
bash
5.0.7-1.fc31
5.0.7-2.fc31
2
pkgconf-m4
1.6.3-1.fc31
1.6.3-2.fc31
2
libcom_err
1.45.2-1.fc31
1.45.2-2.fc31
3
pcre-cpp
8.43-2.fc31
8.43-2.fc31.1
3
libpkgconf
1.6.3-1.fc31
1.6.3-2.fc31
3
pcre2-devel
10.33-9.fc31
10.33-9.fc31.1
3
perl-constant
1.33-439.fc31
1.33-440.fc31
3
basesystem
11-7.fc30
11-8.fc31
3
info
6.6-1.fc30
6.6-2.fc31
3
perl-IO
1.40-441.fc31
1.40-442.fc31
3
perl-threads-shared
1.60-439.fc31
1.60-440.fc31
3
pcre
8.43-2.fc31
8.43-2.fc31.1
3
readline
8.0-2.fc30
8.0-3.fc31
3
perl-Exporter
5.73-439.fc31
5.73-440.fc31
3
coreutils
8.31-3.fc31
8.31-4.fc31
3
libsigsegv
2.11-7.fc30
2.11-8.fc31
3
perl-Unicode-Normalize
1.26-438.fc31
1.26-439.fc31
3
binutils-gold
2.32-18.fc31
2.32-19.fc31
3
perl-PathTools
3.78-438.fc31
3.78-439.fc31
3
perl-File-Path
2.16-438.fc31
2.16-439.fc31
3
gdbm-libs
1:1.18-4.fc30
1:1.18-5.fc31
3
libxcrypt
4.4.6-2.fc31
4.4.6-3.fc31
3
perl-Scalar-List-Utils
3:1.50-438.fc31
3:1.50-439.fc31
3
perl-threads
1:2.22-438.fc31
1:2.22-439.fc31
3
glibc-headers
2.29.9000-34.fc31
2.29.9000-37.fc31
3
glibc-common
2.29.9000-34.fc31
2.29.9000-37.fc31
3
libxcrypt-devel
4.4.6-2.fc31
4.4.6-3.fc31
3
python3-libs
3.7.4-3.fc31
3.7.4-4.fc31
3
filesystem
3.12-1.fc31
3.12-2.fc31
3
glibc-minimal-langpack
2.29.9000-34.fc31
2.29.9000-37.fc31
3
perl-Carp
1.50-438.fc31
1.50-439.fc31
3
libffi
3.1-22.fc31
3.1-23.fc31
3
pcre-utf32
8.43-2.fc31
8.43-2.fc31.1
3
perl-parent
1:0.237-438.fc31
1:0.237-439.fc31
3
pcre-utf16
8.43-2.fc31
8.43-2.fc31.1
3
alternatives
1.11-4.fc31
1.11-5.fc31
3
libsepol-devel
2.9-1.fc31
2.9-2.fc31
3
libacl
2.2.53-3.fc30
2.2.53-4.fc31
3
systemd
242-6.git9d34e79....
243~rc1-1.fc31
3
perl-Text-Tabs+Wrap
2013.0523-438.fc31
2013.0523-439.fc31
3
libselinux
2.9-3.fc31
2.9-4.fc31
3
openssl-libs
1:1.1.1c-4.fc31
1:1.1.1c-5.fc31
3
acl
2.2.53-3.fc30
2.2.53-4.fc31
4
setup
2.13.3-1.fc31
2.13.3-2.fc31
4
libnsl2
1.2.0-4.20180605git...
1.2.0-5.20180605git...
4
bzip2-libs
1.0.6-29.fc30
1.0.6-30.fc31
4
python-pip-wheel
19.1.1-3.fc31
19.1.1-4.fc31
4
pcre2
10.33-9.fc31
10.33-9.fc31.1
4
libcap
2.26-5.fc30
2.26-6.fc31
4
kmod-libs
26-3.fc31
26-4.fc31
4
qrencode-libs
4.0.2-3.fc31
4.0.2-4.fc31
4
pcre2-utf16
10.33-9.fc31
10.33-9.fc31.1
4
xz-libs
5.2.4-5.fc30
5.2.4-6.fc31
4
coreutils-common
8.31-3.fc31
8.31-4.fc31
4
gnutls
3.6.8-2.fc31
3.6.9-1.fc31
4
systemd-libs
242-6.git9d34e79....
243~rc1-1.fc31
4
pam
1.3.1-17.fc30
1.3.1-18.fc31
4
systemd-pam
242-6.git9d34e79....
243~rc1-1.fc31
4
libsepol
2.9-1.fc31
2.9-2.fc31
4
pcre2-utf32
10.33-9.fc31
10.33-9.fc31.1
4
crypto-policies
20190527-1.git0b3add8....
20190527-2.git0b3add8....
4
lz4-libs
1.8.3-2.fc30
1.8.3-3.fc31
4
perl-Errno
1.30-441.fc31
1.30-442.fc31
4
elfutils-libs
0.176-4.fc31
0.176-5.fc31
4
cryptsetup-libs
2.2.0-0.2.fc31
2.2.0-0.3.fc31
4
sqlite-libs
3.29.0-1.fc31
3.29.0-2.fc31
4
libtirpc
1.1.4-2.rc2.fc30.1
1.1.4-2.rc2.fc31.2
4
grep
3.3-2.fc31
3.3-3.fc31
4
ca-certificates
2019.2.32-2.fc31
2019.2.32-3.fc31
4
SDL
1.2.15-39.fc31
1.2.15-40.fc31
4
expat
2.2.7-1.fc31
2.2.7-2.fc31
4
tzdata
2019b-1.fc31
2019b-2.fc31
4
python-setuptools-wheel
41.0.1-3.fc31
41.0.1-4.fc31
4
libgcrypt
1.8.4-3.fc30
1.8.4-4.fc31
4
libattr
2.4.48-6.fc31
2.4.48-7.fc31
4
dbus
1:1.12.16-1.fc31
1:1.12.16-2.fc31
4
kernel-headers
5.3.0-0.rc1.git0.1....
5.3.0-0.rc2.git0.1....
4
systemd-rpm-macros
242-6.git9d34e79....
243~rc1-1.fc31
4
shadow-utils
2:4.6-14.fc31
2:4.6-15.fc31
4
perl-Socket
4:2.029-3.fc31
4:2.029-4.fc31
4
iptables-libs
1.8.3-4.fc31
1.8.3-5.fc31
4
libseccomp
2.4.1-0.fc31
2.4.1-1.fc31
4
libidn2
2.2.0-1.fc31
2.2.0-2.fc31
4
p11-kit-trust
0.23.16.1-1.fc31
0.23.16.1-2.fc31
B
libunistring
0.9.10-5.fc30
0.9.10-6.fc31
B
libssh-config
0.9.0-5.fc31
0.9.0-6.fc31
B
libcap-ng
0.7.9-7.fc31
0.7.9-8.fc31
B
libatomic_ops
7.6.10-1.fc31
7.6.10-2.fc31
B
libverto
0.3.0-7.fc30
0.3.0-8.fc31
B
qt5-srpm-macros
5.12.4-1.fc31
5.12.4-2.fc31
B
file
5.37-2.fc31
5.37-3.fc31
B
diffutils
3.7-2.fc30
3.7-3.fc31
B
cpio
2.12-10.fc30
2.12-12.fc31
B
libtasn1
4.14-1.fc31
4.14-2.fc31
B
libpsl
0.21.0-1.fc31
0.21.0-2.fc31
B
rust-srpm-macros
10-1.fc31
10-2.fc31
B
gc
7.6.4-5.fc30
7.6.4-6.fc31
B
guile22
2.2.6-1.fc31
2.2.6-2.fc31
B
cyrus-sasl-lib
2.1.27-1.fc31
2.1.27-2.fc31
B
libnghttp2
1.39.1-1.fc31
1.39.1-2.fc31
B
rpm-build
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
dwz
0.12-10.fc30
0.12-11.fc31
B
dbus-common
1:1.12.16-1.fc31
1:1.12.16-2.fc31
B
openblas-srpm-macros
2-5.fc30
2-6.fc31
B
cracklib
2.9.6-19.fc30
2.9.6-20.fc31
B
nettle
3.5.1-2.fc31
3.5.1-3.fc31
B
json-c
0.13.1-5.fc31
0.13.1-6.fc31
B
ocaml-srpm-macros
5-5.fc30
5-6.fc31
B
elfutils
0.176-4.fc31
0.176-5.fc31
B
libutempter
1.1.6-16.fc30
1.1.6-17.fc31
B
ghc-srpm-macros
1.4.2-9.fc30
1.4.2-10.fc31
B
patch
2.7.6-10.fc31
2.7.6-11.fc31
B
libdb-utils
5.3.28-37.fc30
5.3.28-38.fc31
B
unzip
6.0-43.fc30
6.0-44.fc31
B
bzip2
1.0.6-29.fc30
1.0.6-30.fc31
B
p11-kit
0.23.16.1-1.fc31
0.23.16.1-2.fc31
B
device-mapper
1.02.158-1.fc31
1.02.163-1.fc31
B
tar
2:1.32-1.fc31
2:1.32-2.fc31
B
elfutils-default-yama-scope
0.176-4.fc31
0.176-5.fc31
B
zip
3.0-24.fc30
3.0-25.fc31
B
libsemanage
2.9-1.fc31
2.9-2.fc31
B
rpm
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
which
2.21-14.fc30
2.21-15.fc31
B
dbus-broker
21-5.fc31
21-6.fc31
B
libtool-ltdl
2.4.6-30.fc31
2.4.6-31.fc31
B
libxml2
2.9.9-2.fc30
2.9.9-3.fc31
B
efi-srpm-macros
4-2.fc30
4-3.fc31
B
device-mapper-libs
1.02.158-1.fc31
1.02.163-1.fc31
B
findutils
1:4.6.0-23.fc31
1:4.6.0-24.fc31
B
zstd
1.4.0-1.fc31
1.4.2-1.fc31
B
xz
5.2.4-5.fc30
5.2.4-6.fc31
B
libdb
5.3.28-37.fc30
5.3.28-38.fc31
B
file-libs
5.37-2.fc31
5.37-3.fc31
B
libssh
0.9.0-5.fc31
0.9.0-6.fc31
B
openldap
2.4.47-2.fc31
2.4.47-3.fc31
B
go-srpm-macros
3.0.8-3.fc31
3.0.8-4.fc31
B
perl-srpm-macros
1-32.fc31
1-33.fc31
B
keyutils-libs
1.6-2.fc30
1.6-3.fc31
B
rpm-libs
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
gdb-minimal
8.3.50.20190702-19.fc31
8.3.50.20190702-20.fc31
B
libpcap
14:1.9.0-3.fc30
14:1.9.0-4.fc31
B
brotli
1.0.7-3.fc30
1.0.7-6.fc31
B
rpm-build-libs
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
fpc-srpm-macros
1.2-1.fc31
1.2-2.fc31
B
python-srpm-macros
3-46.fc31
3-47.fc31
B
annobin
8.77-1.fc31
8.77-2.fc31
B
publicsuffix-list-dafsa
20190417-1.fc31
20190417-2.fc31
B
make
1:4.2.1-13.fc30
1:4.2.1-14.fc31
B
libpwquality
1.4.0-12.fc30
1.4.0-13.fc31
B
krb5-libs
1.17-36.fc31
1.17-38.fc31
B
popt
1.16-17.fc30
1.16-18.fc31
B
nim-srpm-macros
2-1.fc31
2-2.fc31
B
libmetalink
0.1.3-8.fc30
0.1.3-9.fc31
B
libarchive
3.3.3-7.fc31
3.3.3-8.fc31
B
lua-libs
5.3.5-5.fc30
5.3.5-6.fc31
B
libzstd
1.4.0-1.fc31
1.4.2-1.fc31
B
gzip
1.9-9.fc31
1.9-10.fc31
B
gnat-srpm-macros
4-9.fc30
4-10.fc31
B
libargon2
20171227-2.fc31
20171227-3.fc31
B
Previous history