mod_ruid2

Package information

State
untracked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is not tracked
  • Package dependencies were not resolved yet
Tracked by Koschei
False
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

No dependency changes

Groups

This package is not part of any global group.

Most recent builds

gcc
8.1.1-5.fc29
9.0.1-0.2.fc30
1
libcap-devel
2.25-12.fc29
2.26-2.fc30
1
httpd-devel
2.4.33-8.fc29
2.4.38-2.fc30
1
mpfr
3.1.6-2.fc29
3.1.6-3.fc30
2
httpd
2.4.33-8.fc29
2.4.38-2.fc30
2
binutils
2.30.90-4.fc29
2.31.1-20.fc30
2
libgomp
8.1.1-5.fc29
9.0.1-0.2.fc30
2
apr-devel
1.6.3-9.fc29
1.6.5-2.fc30
2
cpp
8.1.1-5.fc29
9.0.1-0.2.fc30
2
libcap
2.25-12.fc29
2.26-2.fc30
2
perl-interpreter
4:5.28.0-417.fc29
4:5.28.1-431.fc30
2
pkgconf-pkg-config
1.5.1-2.fc29
1.5.4-1.fc30
2
glibc
2.27.9000-40.fc29
2.29-1.fc30.1
2
perl-libs
4:5.28.0-417.fc29
4:5.28.1-431.fc30
2
bash
4.4.23-3.fc29
4.4.23-6.fc30
2
glibc-devel
2.27.9000-40.fc29
2.29-1.fc30.1
2
libgcc
8.1.1-5.fc29
9.0.1-0.2.fc30
2
apr-util-devel
1.6.1-7.fc29
1.6.1-9.fc30
2
zlib
1.2.11-8.fc29
1.2.11-14.fc30
2
perl-macros
4:5.28.0-417.fc29
4:5.28.1-431.fc30
3
pcre
8.42-2.fc29.1
8.43-0.1.RC1.fc30
3
libdb-devel
5.3.28-31.fc29
5.3.28-36.fc30
3
libstdc++
8.1.1-5.fc29
9.0.1-0.2.fc30
3
httpd-filesystem
2.4.33-8.fc29
2.4.38-2.fc30
3
libselinux
2.8-2.fc29
2.9-0.rc1.1.fc30
3
systemd-libs
239-2.fc29
240-6.gitf02b547....
3
expat-devel
2.2.5-4.fc29
2.2.6-1.fc30
3
perl-File-Path
2.15-417.fc29
2.16-1.fc30
3
apr
1.6.3-9.fc29
1.6.5-2.fc30
3
fedora-logos-httpd
28.0.3-2.fc29
30.0.0-2.fc30
3
openldap-devel
2.4.46-7.fc29
2.4.46-12.fc30
3
glibc-common
2.27.9000-40.fc29
2.29-1.fc30.1
3
apr-util
1.6.1-7.fc29
1.6.1-9.fc30
3
brotli
1.0.5-1.fc29
1.0.7-2.fc30
3
perl-PathTools
3.74-417.fc29
3.75-1.fc30
3
systemd
239-2.fc29
240-6.gitf02b547....
3
glibc-minimal-langpack
2.29-1.fc30.1
3
perl-threads-shared
1.58-417.fc29
1.59-1.fc30
3
ncurses-libs
6.1-7.20180714.fc29
6.1-9.20180923.fc30
3
mod_http2
1.10.20-2.fc29
1.12.1-1.fc30
3
pkgconf-m4
1.5.1-2.fc29
1.5.4-1.fc30
3
pkgconf
1.5.1-2.fc29
1.5.4-1.fc30
3
coreutils
8.30-4.fc29
8.30-8.fc30
3
glibc-headers
2.27.9000-40.fc29
2.29-1.fc30.1
3
libxcrypt
4.1.0-1.fc29
4.4.3-4.fc30
3
expat
2.2.5-4.fc29
2.2.6-1.fc30
3
gdbm-libs
1:1.16-2.fc29
1:1.18-1.fc30
3
lua-libs
5.3.5-2.fc29
5.3.5-3.fc30
3
chkconfig
1.10-4.fc28
1.11-2.fc30
3
perl-IO
1.39-417.fc29
1.39-431.fc30
3
httpd-tools
2.4.33-8.fc29
2.4.38-2.fc30
3
libxcrypt-devel
4.1.0-1.fc29
4.4.3-4.fc30
3
libattr
2.4.48-2.fc29
2.4.48-4.fc30
4
pam
1.3.1-3.fc29
1.3.1-16.fc30
4
cryptsetup-libs
2.0.3-4.fc29
2.0.6-2.fc30
4
openldap
2.4.46-7.fc29
2.4.46-12.fc30
4
popt
1.16-14.fc28
1.16-16.fc30
4
pcre2
10.31-7.fc29.1
10.32-7.fc30
4
tzdata
2018e-1.fc29
2018i-1.fc30
4
shadow-utils
2:4.6-1.fc29
2:4.6-7.fc30
4
elfutils-libelf
0.173-3.fc29
0.175-2.fc30
4
perl-Errno
1.29-417.fc29
1.29-431.fc30
4
libblkid
2.32.1-1.fc29
2.33.1-2.fc30
4
libmount
2.32.1-1.fc29
2.33.1-2.fc30
4
ncurses-base
6.1-7.20180714.fc29
6.1-9.20180923.fc30
4
libgcrypt
1.8.3-3.fc29
1.8.4-1.fc30
4
systemd-pam
239-2.fc29
240-6.gitf02b547....
4
coreutils-common
8.30-4.fc29
8.30-8.fc30
4
sed
4.5-1.fc29
4.5-2.fc29
4
libseccomp
2.3.3-3.fc29
2.3.3-4.fc30
4
libsepol
2.8-2.fc29
2.9-0.rc1.1.fc30
4
qrencode-libs
3.4.4-5.fc28
3.4.4-7.fc30
4
setup
2.12.1-1.fc29
2.12.6-1.fc30
4
grep
3.1-5.fc28
3.1-8.fc29
4
elfutils-libs
0.173-3.fc29
0.175-2.fc30
4
libpkgconf
1.5.1-2.fc29
1.5.4-1.fc30
4
libdb
5.3.28-31.fc29
5.3.28-36.fc30
4
xz-libs
5.2.4-2.fc29
5.2.4-4.fc30
4
ncurses
6.1-7.20180714.fc29
6.1-9.20180923.fc30
4
gnutls
3.6.3-1.fc29
3.6.5-2.fc30
4
cyrus-sasl-devel
2.1.27-0.3rc7.fc29
2.1.27-0.5rc7.fc30
4
dbus
1:1.12.8-3.fc29
1:1.12.12-2.fc30
4
libuuid
2.32.1-1.fc29
2.33.1-2.fc30
4
openssl-libs
1:1.1.0h-5.fc29
1:1.1.1a-1.fc30
4
lz4-libs
1.8.2-2.fc29
1.8.3-1.fc30
4
util-linux
2.32.1-1.fc29
2.33.1-2.fc30
4
kernel-headers
4.18.0-0.rc4.git4.1....
5.0.0-0.rc4.git3.1....
4
audit-libs
2.8.4-4.fc29
3.0-0.5.20181218g...
4
libnghttp2
1.32.0-2.fc29
1.36.0-1.fc30
4
libgpg-error
1.31-2.fc29
1.33-1.fc30
4
kmod-libs
25-3.fc29
25-4.fc30
4
systemd-rpm-macros
240-6.gitf02b547....
4
curl
7.61.0-2.fc29
7.63.0-5.fc30
B
libcom_err
1.44.3-1.fc29
1.44.5-1.fc30
B
libpwquality
1.4.0-8.fc29
1.4.0-11.fc30
B
libcap-ng
0.7.9-2.fc29
0.7.9-5.fc30
B
tar
2:1.30-3.fc28
2:1.31-2.fc30
B
rpm-build
4.14.2-0.rc1.1.fc29.1
4.14.2.1-4.fc30
B
glib2
2.56.1-6.fc29
2.59.1-1.fc30
B
cyrus-sasl-lib
2.1.27-0.3rc7.fc29
2.1.27-0.5rc7.fc30
B
python-setuptools-wheel
40.7.1-1.fc30
B
device-mapper-libs
1.02.148-4.fc29
1.02.154-1.fc30
B
dbus-daemon
1:1.12.8-3.fc29
p11-kit
0.23.12-2.fc29
0.23.15-1.fc30
B
findutils
1:4.6.0-20.fc29
1:4.6.0-21.fc30
B
libdb-utils
5.3.28-31.fc29
5.3.28-36.fc30
B
rpm-libs
4.14.2-0.rc1.1.fc29.1
4.14.2.1-4.fc30
B
libzstd
1.3.5-1.fc29
1.3.8-1.fc30
B
json-c
0.13.1-3.fc29
0.13.1-3.fc30
B
fedora-repos
29-0.5
30-0.2
B
libfdisk
2.32.1-1.fc29
2.33.1-2.fc30
B
elfutils-default-yama-scope
0.173-3.fc29
0.175-2.fc30
B
info
6.5-7.fc29
6.5-11.fc30
B
glibc-all-langpacks
2.27.9000-40.fc29
sqlite-libs
3.24.0-1.fc29
3.26.0-1.fc30
B
cyrus-sasl
2.1.27-0.3rc7.fc29
2.1.27-0.5rc7.fc30
B
crypto-policies
20180425-6.git6ad4018....
20181122-1.git70769d9....
B
unzip
6.0-39.fc29
6.0-42.fc30
B
dbus-tools
1:1.12.8-3.fc29
efi-srpm-macros
3-3.fc29
4-1.fc30
B
libtasn1
4.13-2.fc28
4.13-6.fc30
B
xz
5.2.4-2.fc29
5.2.4-4.fc30
B
gdb-headless
8.1.90.20180714-35.fc29
8.2.50.20190120-13.fc30
B
python3-libs
3.7.0-2.fc29
3.7.2-4.fc30
B
libffi
3.1-16.fc28
3.1-18.fc29
B
rpm-plugin-selinux
4.14.2-0.rc1.1.fc29.1
dwz
0.12-7.fc29
0.12-9.fc29
B
p11-kit-trust
0.23.12-2.fc29
0.23.15-1.fc30
B
patch
2.7.6-5.fc29
2.7.6-8.fc30
B
python-srpm-macros
3-32.fc29
3-41.fc30
B
libsmartcols
2.32.1-1.fc29
2.33.1-2.fc30
B
readline
7.0-11.fc29
7.0-12.fc29
B
publicsuffix-list-dafsa
20180514-1.fc29
20190128-1.fc30
B
diffutils
3.6-5.fc29
3.7-1.fc30
B
gnat-srpm-macros
4-6.fc29
4-6.fc30
B
python-pip-wheel
18.1-2.fc30
B
krb5-libs
1.16.1-13.fc29
1.17-3.fc30
B
libunistring
0.9.10-1.fc29
0.9.10-4.fc29
B
libipt
1.6.1-9.fc29
2.0-1.fc30
B
libxml2
2.9.8-3.fc29
2.9.9-1.fc30
B
rpm
4.14.2-0.rc1.1.fc29.1
4.14.2.1-4.fc30
B
libsemanage
2.8-2.fc29
2.9-0.rc1.1.fc30
B
file
5.33-9.fc29
5.35-4.fc30
B
qt5-srpm-macros
5.11.1-2.fc29
5.11.3-1.fc30
B
zip
3.0-22.fc29
3.0-23.fc29
B
device-mapper
1.02.148-4.fc29
1.02.154-1.fc30
B
libarchive
3.3.2-2.fc29
3.3.3-2.fc30
B
rpm-build-libs
4.14.2-0.rc1.1.fc29.1
4.14.2.1-4.fc30
B
zstd
1.3.5-1.fc29
1.3.8-1.fc30
B
libpsl
0.20.2-4.fc29
0.20.2-5.fc29
B
gdbm
1:1.16-2.fc29
fedora-gpg-keys
29-0.5
30-0.2
B
compat-gdbm-libs
1.14.1-7.fc29
which
2.21-8.fc28
2.21-11.fc29
B
fedora-release-common
30-0.19
B
annobin
8.10-2.fc29
8.70-1.fc30
B
nettle
3.4-1.fc28
3.4.1rc1-1.fc30
B
elfutils
0.173-3.fc29
0.175-2.fc30
B
gzip
1.9-5.fc29
1.9-7.fc29
B
cracklib
2.9.6-15.fc29
2.9.6-18.fc30
B
fedora-repos-rawhide
29-0.5
30-0.2
B
libssh
0.7.5-9.fc29
0.8.6-2.fc30
B
libtool-ltdl
2.4.6-25.fc29
2.4.6-28.fc30
B
dbus-broker
17-3.fc30
B
libpcap
14:1.8.1-11.fc29
14:1.9.0-2.fc29
B
dbus-libs
1:1.12.8-3.fc29
libbabeltrace
1.5.5-3.fc29
1.5.6-1.fc29
B
libnsl2
1.2.0-3.20180605git...
1.2.0-3.20180605git...
B
fedora-release
29-0.7
30-0.19
B
keyutils-libs
1.5.10-6.fc28
1.6-1.fc30
B
redhat-rpm-config
116-1.fc29
128-1.fc30
B
libcurl
7.61.0-2.fc29
7.63.0-5.fc30
B
dbus-common
1:1.12.8-3.fc29
1:1.12.12-2.fc30
B
libatomic_ops
7.6.4-2.fc29
7.6.6-1.fc29
B
guile
5:2.0.14-7.fc29
5:2.0.14-13.fc30
B
file-libs
5.33-9.fc29
5.35-4.fc30
B
rust-srpm-macros
5-2.fc28
6-3.fc30
B
libtirpc
1.0.3-2.rc1.fc29.1
1.1.4-2.rc2.fc30
B
ca-certificates
2018.2.24-6.fc29
2018.2.26-2.fc30
B