Base buildroot for EPEL 7 is not installable. Dependency problems:
nothing provides requested redhat-release-everything

Build details

Build information

State
complete
Epoch
None
Version
2.6.3
Release
9.fc27
Started
2017-12-03 15:19:27
Finished
2017-12-03 15:25:35
Koji repo
822478

Koji tasks

complete
aarch64
├23518991 closed
ppc64
├23518993 closed
x86_64
└23518992 closed

Build logs

aarch64
x86_64

Dependency changes from previous build

libgcc
7.2.1-3.fc28
7.2.1-4.fc28
2
ncurses-libs
6.0-14.20170916.fc28
6.0-15.20171125.fc28
2
libstdc++
7.2.1-3.fc28
7.2.1-4.fc28
2
ncurses-base
6.0-14.20170916.fc28
6.0-15.20171125.fc28
3
ncurses
6.0-14.20170916.fc28
6.0-15.20171125.fc28
3
libstdc++-devel
7.2.1-3.fc28
7.2.1-4.fc28
B
libunistring
0.9.7-3.fc27
0.9.8-1.fc28
B
gcc
7.2.1-3.fc28
7.2.1-4.fc28
B
annobin
2.5.1-2.fc28
2.5.1-3.fc28
B
kernel-headers
4.15.0-0.rc1.git1.1....
4.15.0-0.rc1.git3.1....
B
gcc-c++
7.2.1-3.fc28
7.2.1-4.fc28
B
gnutls
3.6.1-2.fc28
3.6.1-3.fc28
B
cpp
7.2.1-3.fc28
7.2.1-4.fc28
B
libgomp
7.2.1-3.fc28
7.2.1-4.fc28
B