pgp-tools

Package information

State
blocked

Scheduler parameters

Package is currently ineligible for scheduling due to following reasons:
  • Package is blocked in koji
Tracked by Koschei
True
Current priority
0
Manual priority
0
Static priority
0
Arch override
None
Skip resolution
False

Configure scheduling

Tracked by Koschei
Manual priority
Skip resolution
Arch override
Cancel

Dependency changes since last build

perl-IO
1.40-442.fc31
1.40-443.fc31
2
perl-libs
4:5.30.0-442.fc31
4:5.30.0-443.fc31
2
perl-interpreter
4:5.30.0-442.fc31
4:5.30.0-443.fc31
2
binutils
2.32-21.fc31
2.32-22.fc31
2
perl-macros
4:5.30.0-442.fc31
4:5.30.0-443.fc31
2
perl-Errno
1.30-442.fc31
1.30-443.fc31
3
bzip2-libs
1.0.6-30.fc31
1.0.8-1.fc31
3
perl-Math-Complex
1.59-442.fc31
1.59-443.fc31
3
ncurses
6.1-11.20190720.fc31
6.1-12.20190803.fc31
3
perl-Storable
1:3.15-440.fc31
1:3.15-441.fc31
3
perl-Role-Tiny
2.000007-1.fc31
2.000008-1.fc31
3
binutils-gold
2.32-21.fc31
2.32-22.fc31
3
ncurses-libs
6.1-11.20190720.fc31
6.1-12.20190803.fc31
3
systemd-libs
243~rc1-1.fc31
243~rc1-2.fc31
4
ncurses-base
6.1-11.20190720.fc31
6.1-12.20190803.fc31
4
krb5-libs
1.17-38.fc31
1.17-39.fc31
B
perl-SelfLoader
1.25-442.fc31
1.25-443.fc31
B
bzip2
1.0.6-30.fc31
1.0.8-1.fc31
B
annobin
8.77-2.fc31
8.78-1.fc31
B

Most recent builds

zlib
1.2.11-16.fc31
1.2.11-17.fc31
2
binutils
2.32-19.fc31
2.32-21.fc31
2
bash
5.0.7-2.fc31
5.0.7-3.fc31
2
glibc
2.29.9000-37.fc31
2.30-1.fc31
2
glibc-devel
2.29.9000-37.fc31
2.30-1.fc31
2
glibc-common
2.29.9000-37.fc31
2.30-1.fc31
3
libassuan
2.5.2-3.fc31
2.5.3-1.fc31
3
glibc-headers
2.29.9000-37.fc31
2.30-1.fc31
3
perl-Role-Tiny
2.000006-9.fc31
2.000007-1.fc31
3
glibc-minimal-langpack
2.29.9000-37.fc31
2.30-1.fc31
3
binutils-gold
2.32-19.fc31
2.32-21.fc31
3
kernel-headers
5.3.0-0.rc2.git0.1....
5.3.0-0.rc3.git0.1....
4
libcurl
7.65.3-2.fc31
7.65.3-3.fc31
B
pcre2
10.33-9.fc31.1
10.33-10.fc31
B
libcom_err
1.45.2-2.fc31
1.45.3-1.fc31
B
audit-libs
3.0-0.10.20190507...
3.0-0.12.20190507...
B
gdb-minimal
8.3.50.20190702-20.fc31
8.3.50.20190802-21.fc31
B
curl
7.65.3-2.fc31
7.65.3-3.fc31
B
perl-podlators
1:4.12-1.fc31
1:4.12-2.fc31
1
perl-generators
1.11-3.fc31
1.11-4.fc31
1
gcc
9.1.1-2.fc31
9.1.1-2.fc31.1
1
perl-Digest-MD5
2.55-438.fc31
2.55-439.fc31
1
perl-GnuPG-Interface
0.52-13.fc31
0.52-14.fc31
1
perl-TermReadKey
2.38-3.fc31
2.38-4.fc31
1
perl-Encode
4:3.01-438.fc31
4:3.01-439.fc31
2
perl-Fedora-VSP
0.001-15.fc31
0.001-16.fc31
2
mpfr
3.1.6-4.fc30
3.1.6-5.fc31
2
libgomp
9.1.1-2.fc31
9.1.1-2.fc31.1
2
perl-Getopt-Long
1:2.50-438.fc31
1:2.50-439.fc31
2
binutils
2.32-18.fc31
2.32-19.fc31
2
perl-macros
4:5.30.0-441.fc31
4:5.30.0-442.fc31
2
zlib
1.2.11-15.fc30
1.2.11-16.fc31
2
glibc-devel
2.29.9000-32.fc31
2.29.9000-37.fc31
2
bash
5.0.7-1.fc31
5.0.7-2.fc31
2
perl-Pod-Simple
1:3.39-1.fc31
1:3.39-2.fc31
2
perl-libs
4:5.30.0-441.fc31
4:5.30.0-442.fc31
2
gnupg2
2.2.17-1.fc31
2.2.17-2.fc31
2
perl-IO
1.40-441.fc31
1.40-442.fc31
2
perl-PathTools
3.78-438.fc31
3.78-439.fc31
2
perl-autodie
2.29-439.fc31
2.29-440.fc31
2
perl-Term-Cap
1.17-438.fc31
1.17-439.fc31
2
perl-interpreter
4:5.30.0-441.fc31
4:5.30.0-442.fc31
2
perl-constant
1.33-439.fc31
1.33-440.fc31
2
perl-Exporter
5.73-439.fc31
5.73-440.fc31
2
perl-MooX-HandlesVia
0.001008-14.fc31
0.001008-15.fc31
2
perl-Carp
1.50-438.fc31
1.50-439.fc31
2
perl-Term-ANSIColor
4.06-439.fc31
4.06-440.fc31
2
perl-Digest
1.17-438.fc31
1.17-439.fc31
2
perl-Moo
2.003004-6.fc31
2.003004-7.fc31
2
perl-Pod-Usage
4:1.69-438.fc31
4:1.69-439.fc31
2
libgcc
9.1.1-2.fc31
9.1.1-2.fc31.1
2
perl-MooX-late
0.015-17.fc31
0.015-18.fc31
2
perl-Math-BigInt
1:1.9998.16-438.fc31
1:1.9998.16-439.fc31
2
cpp
9.1.1-2.fc31
9.1.1-2.fc31.1
2
glibc
2.29.9000-32.fc31
2.29.9000-37.fc31
2
isl
0.16.1-8.fc30
0.16.1-9.fc31
2
libmpc
1.1.0-3.fc30
1.1.0-4.fc31
2
perl-Scalar-List-Utils
3:1.50-438.fc31
3:1.50-439.fc31
3
perl-parent
1:0.237-438.fc31
1:0.237-439.fc31
3
perl-MIME-Base64
3.15-438.fc31
3.15-439.fc31
3
perl-Role-Tiny
2.000006-8.fc31
2.000006-9.fc31
3
perl-Devel-GlobalDestruction
0.14-9.fc31
0.14-10.fc31
3
basesystem
11-7.fc30
11-8.fc31
3
perl-threads-shared
1.60-439.fc31
1.60-440.fc31
3
glibc-minimal-langpack
2.29.9000-32.fc31
2.29.9000-37.fc31
3
ncurses-libs
6.1-10.20180923.fc30
6.1-11.20190720.fc31
3
gdbm-libs
1:1.18-4.fc30
1:1.18-5.fc31
3
ncurses
6.1-10.20180923.fc30
6.1-11.20190720.fc31
3
libxcrypt
4.4.6-2.fc31
4.4.6-3.fc31
3
binutils-gold
2.32-18.fc31
2.32-19.fc31
3
perl-IPC-System-Simple
1.25-23.fc31
1.25-24.fc31
3
coreutils
8.31-3.fc31
8.31-4.fc31
3
gnutls
3.6.8-2.fc31
3.6.9-1.fc31
3
perl-threads
1:2.22-438.fc31
1:2.22-439.fc31
3
libxcrypt-devel
4.4.6-2.fc31
4.4.6-3.fc31
3
bzip2-libs
1.0.6-29.fc30
1.0.6-30.fc31
3
sqlite-libs
3.29.0-1.fc31
3.29.0-2.fc31
3
perl-Pod-Perldoc
3.28.01-439.fc31
3.28.01-440.fc31
3
libusbx
1.0.22-3.fc31
1.0.22-4.fc31
3
readline
8.0-2.fc30
8.0-3.fc31
3
perl-Filter-Simple
0.95-438.fc31
0.95-439.fc31
3
perl-Socket
4:2.029-3.fc31
4:2.029-4.fc31
3
openldap
2.4.47-2.fc31
2.4.47-3.fc31
3
perl-Sub-Quote
2.006003-2.fc31
2.006003-3.fc31
3
perl-Text-ParseWords
3.30-438.fc31
3.30-439.fc31
3
glibc-common
2.29.9000-32.fc31
2.29.9000-37.fc31
3
perl-Errno
1.30-441.fc31
1.30-442.fc31
3
alternatives
1.11-4.fc31
1.11-5.fc31
3
libstdc++
9.1.1-2.fc31
9.1.1-2.fc31.1
3
perl-File-Path
2.16-438.fc31
2.16-439.fc31
3
glibc-headers
2.29.9000-32.fc31
2.29.9000-37.fc31
3
perl-Import-Into
1.002005-11.fc31
1.002005-12.fc31
3
filesystem
3.12-1.fc31
3.12-2.fc31
3
libksba
1.3.5-9.fc30
1.3.5-10.fc31
3
perl-Text-Tabs+Wrap
2013.0523-438.fc31
2013.0523-439.fc31
3
libgcrypt
1.8.4-3.fc30
1.8.4-4.fc31
3
perl-Class-Method-Modifiers
2.12-14.fc31
2.12-15.fc31
3
perl-Type-Tiny
1.004004-4.fc31
1.004004-5.fc31
3
perl-Pod-Escapes
1:1.07-438.fc31
1:1.07-439.fc31
3
perl-strictures
2.000006-5.fc31
2.000006-6.fc31
3
perl-Storable
1:3.15-439.fc31
1:3.15-440.fc31
3
libassuan
2.5.2-2.fc30
2.5.2-3.fc31
3
perl-Data-Perl
0.002009-15.fc31
0.002009-16.fc31
3
perl-Math-Complex
1.59-441.fc31
1.59-442.fc31
3
npth
1.6-2.fc30
1.6-3.fc31
3
perl-Unicode-Normalize
1.26-438.fc31
1.26-439.fc31
3
perl-Module-Runtime
0.016-6.fc31
0.016-7.fc31
3
libcap
2.26-5.fc30
2.26-6.fc31
4
libunistring
0.9.10-5.fc30
0.9.10-6.fc31
4
perl-Data-Dumper
2.174-439.fc31
2.174-440.fc31
4
kernel-headers
5.3.0-0.rc1.git0.1....
5.3.0-0.rc2.git0.1....
4
libtasn1
4.14-1.fc31
4.14-2.fc31
4
setup
2.13.3-1.fc31
2.13.3-2.fc31
4
cyrus-sasl-lib
2.1.27-1.fc31
2.1.27-2.fc31
4
nettle
3.5.1-2.fc31
3.5.1-3.fc31
4
libacl
2.2.53-3.fc30
2.2.53-4.fc31
4
libselinux
2.9-3.fc31
2.9-4.fc31
4
libattr
2.4.48-6.fc31
2.4.48-7.fc31
4
p11-kit
0.23.16.1-1.fc31
0.23.16.1-2.fc31
4
perl-File-Temp
1:0.230.900-438.fc31
1:0.230.900-439.fc31
4
perl-List-MoreUtils
0.428-6.fc31
0.428-7.fc31
4
tzdata
2019b-1.fc31
2019b-2.fc31
4
perl-Exporter-Tiny
1.002001-3.fc31
1.002001-4.fc31
4
openssl-libs
1:1.1.1c-4.fc31
1:1.1.1c-5.fc31
4
perl-Filter
2:1.59-439.fc31
2:1.59-440.fc31
4
pkgconf-pkg-config
1.6.3-1.fc31
1.6.3-2.fc31
4
ncurses-base
6.1-10.20180923.fc30
6.1-11.20190720.fc31
4
crypto-policies
20190527-1.git0b3add8....
20190527-2.git0b3add8....
4
systemd-libs
242-6.git9d34e79....
243~rc1-1.fc31
4
perl-HTTP-Tiny
0.076-438.fc31
0.076-439.fc31
4
coreutils-common
8.31-3.fc31
8.31-4.fc31
4
perl-Text-Balanced
2.03-438.fc31
2.03-439.fc31
4
libidn2
2.2.0-1.fc31
2.2.0-2.fc31
4
groff-base
1.22.3-19.fc30
1.22.3-20.fc31
4
perl-Sub-Exporter-Progressive
0.001013-9.fc31
0.001013-10.fc31
4
p11-kit-trust
0.23.16.1-1.fc31
0.23.16.1-2.fc31
4
rust-srpm-macros
10-1.fc31
10-2.fc31
B
make
1:4.2.1-13.fc30
1:4.2.1-14.fc31
B
python-srpm-macros
3-46.fc31
3-47.fc31
B
libpwquality
1.4.0-12.fc30
1.4.0-13.fc31
B
redhat-rpm-config
140-1.fc31
140-2.fc31
B
fpc-srpm-macros
1.2-1.fc31
1.2-2.fc31
B
libpsl
0.21.0-1.fc31
0.21.0-2.fc31
B
cpio
2.12-10.fc30
2.12-12.fc31
B
diffutils
3.7-2.fc30
3.7-3.fc31
B
perl-Sub-Exporter
0.987-19.fc31
0.987-20.fc31
B
file
5.37-2.fc31
5.37-3.fc31
B
qt5-srpm-macros
5.12.4-1.fc31
5.12.4-2.fc31
B
libverto
0.3.0-7.fc30
0.3.0-8.fc31
B
libcom_err
1.45.2-1.fc31
1.45.2-2.fc31
B
info
6.6-1.fc30
6.6-2.fc31
B
libatomic_ops
7.6.10-1.fc31
7.6.10-2.fc31
B
libcap-ng
0.7.9-7.fc31
0.7.9-8.fc31
B
libssh-config
0.9.0-5.fc31
0.9.0-6.fc31
B
rpm-build-libs
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
xz-libs
5.2.4-5.fc30
5.2.4-6.fc31
B
perl-Time-Local
2:1.280-438.fc31
2:1.280-439.fc31
B
elfutils-libelf
0.176-4.fc31
0.176-5.fc31
B
annobin
8.77-1.fc31
8.77-2.fc31
B
publicsuffix-list-dafsa
20190417-1.fc31
20190417-2.fc31
B
pam
1.3.1-17.fc30
1.3.1-18.fc31
B
pkgconf
1.6.3-1.fc31
1.6.3-2.fc31
B
pkgconf-m4
1.6.3-1.fc31
1.6.3-2.fc31
B
brotli
1.0.7-3.fc30
1.0.7-6.fc31
B
libsigsegv
2.11-7.fc30
2.11-8.fc31
B
krb5-libs
1.17-36.fc31
1.17-38.fc31
B
patch
2.7.6-9.fc31
2.7.6-11.fc31
B
sed
4.5-3.fc30
4.5-4.fc31
B
popt
1.16-17.fc30
1.16-18.fc31
B
nim-srpm-macros
2-1.fc31
2-2.fc31
B
libnsl2
1.2.0-4.20180605git...
1.2.0-5.20180605git...
B
libmetalink
0.1.3-8.fc30
0.1.3-9.fc31
B
gawk
5.0.1-3.fc31
5.0.1-5.fc31
B
libarchive
3.3.3-7.fc31
3.3.3-8.fc31
B
lua-libs
5.3.5-5.fc30
5.3.5-6.fc31
B
libsepol
2.9-1.fc31
2.9-2.fc31
B
libzstd
1.4.0-1.fc31
1.4.2-1.fc31
B
gdb-minimal
8.3.50.20190702-19.fc31
8.3.50.20190702-20.fc31
B
rpm-libs
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
gzip
1.9-9.fc31
1.9-10.fc31
B
perl-Sub-Install
0.928-20.fc31
0.928-21.fc31
B
keyutils-libs
1.6-2.fc30
1.6-3.fc31
B
perl-Data-OptList
0.110-10.fc31
0.110-11.fc31
B
perl-srpm-macros
1-32.fc31
1-33.fc31
B
lz4-libs
1.8.3-2.fc30
1.8.3-3.fc31
B
libpkgconf
1.6.3-1.fc31
1.6.3-2.fc31
B
elfutils-libs
0.176-4.fc31
0.176-5.fc31
B
go-srpm-macros
3.0.8-3.fc31
3.0.8-4.fc31
B
gnat-srpm-macros
4-9.fc30
4-10.fc31
B
shadow-utils
2:4.6-14.fc31
2:4.6-15.fc31
B
pcre
8.43-2.fc31
8.43-2.fc31.1
B
libuuid
2.34-1.fc31
2.34-2.fc31
B
perl-Params-Util
1.07-27.fc31
1.07-28.fc31
B
libssh
0.9.0-5.fc31
0.9.0-6.fc31
B
file-libs
5.37-2.fc31
5.37-3.fc31
B
libtirpc
1.1.4-2.rc2.fc30.1
1.1.4-2.rc2.fc31.2
B
util-linux
2.34-1.fc31
2.34-2.fc31
B
libdb
5.3.28-37.fc30
5.3.28-38.fc31
B
perl-List-MoreUtils-XS
0.428-6.fc31
0.428-7.fc31
B
grep
3.3-2.fc31
3.3-3.fc31
B
ca-certificates
2019.2.32-2.fc31
2019.2.32-3.fc31
B
xz
5.2.4-5.fc30
5.2.4-6.fc31
B
zstd
1.4.0-1.fc31
1.4.2-1.fc31
B
findutils
1:4.6.0-23.fc31
1:4.6.0-24.fc31
B
expat
2.2.7-1.fc31
2.2.7-2.fc31
B
efi-srpm-macros
4-2.fc30
4-3.fc31
B
libxml2
2.9.9-2.fc30
2.9.9-3.fc31
B
libtool-ltdl
2.4.6-30.fc31
2.4.6-31.fc31
B
perl-SelfLoader
1.25-441.fc31
1.25-442.fc31
B
which
2.21-14.fc30
2.21-15.fc31
B
rpm
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
libsemanage
2.9-1.fc31
2.9-2.fc31
B
zip
3.0-24.fc30
3.0-25.fc31
B
elfutils-default-yama-scope
0.176-4.fc31
0.176-5.fc31
B
tar
2:1.32-1.fc31
2:1.32-2.fc31
B
libmount
2.34-1.fc31
2.34-2.fc31
B
bzip2
1.0.6-29.fc30
1.0.6-30.fc31
B
unzip
6.0-43.fc30
6.0-44.fc31
B
libdb-utils
5.3.28-37.fc30
5.3.28-38.fc31
B
libcurl
7.65.3-1.fc31
7.65.3-2.fc31
B
libfdisk
2.34-1.fc31
2.34-2.fc31
B
ghc-srpm-macros
1.4.2-9.fc30
1.4.2-10.fc31
B
libblkid
2.34-1.fc31
2.34-2.fc31
B
libutempter
1.1.6-16.fc30
1.1.6-17.fc31
B
libsmartcols
2.34-1.fc31
2.34-2.fc31
B
elfutils
0.176-4.fc31
0.176-5.fc31
B
libffi
3.1-22.fc31
3.1-23.fc31
B
pcre2
10.33-9.fc31
10.33-9.fc31.1
B
ocaml-srpm-macros
5-5.fc30
5-6.fc31
B
cracklib
2.9.6-19.fc30
2.9.6-20.fc31
B
openblas-srpm-macros
2-5.fc30
2-6.fc31
B
dwz
0.12-10.fc30
0.12-11.fc31
B
rpm-build
4.15.0-0.beta.2.fc31
4.15.0-0.beta.2.fc31.2
B
libnghttp2
1.39.1-1.fc31
1.39.1-2.fc31
B
guile22
2.2.6-1.fc31
2.2.6-2.fc31
B
gc
7.6.4-5.fc30
7.6.4-6.fc31
B
curl
7.65.3-1.fc31
7.65.3-2.fc31
B
perl-Package-Generator
1.106-15.fc31
1.106-16.fc31
B
binutils
2.32-17.fc31
2.32-18.fc31
2
binutils-gold
2.32-17.fc31
2.32-18.fc31
3
libtasn1
4.13-7.fc30
4.14-1.fc31
4
kernel-headers
5.3.0-0.rc0.git7.1....
5.3.0-0.rc1.git0.1....
4
systemd-libs
242-5.git7a6d834....
242-6.git9d34e79....
4
rpm-build-libs
4.15.0-0.beta.1.fc31
4.15.0-0.beta.2.fc31
B
rpm-build
4.15.0-0.beta.1.fc31
4.15.0-0.beta.2.fc31
B
rpm
4.15.0-0.beta.1.fc31
4.15.0-0.beta.2.fc31
B
redhat-rpm-config
137-1.fc31
140-1.fc31
B
rpm-libs
4.15.0-0.beta.1.fc31
4.15.0-0.beta.2.fc31
B
pcre2
10.33-8.fc31
10.33-9.fc31
B
glibc-devel
2.29.9000-31.fc31
2.29.9000-32.fc31
2
glibc
2.29.9000-31.fc31
2.29.9000-32.fc31
2
glibc-minimal-langpack
2.29.9000-31.fc31
2.29.9000-32.fc31
3
glibc-headers
2.29.9000-31.fc31
2.29.9000-32.fc31
3
glibc-common
2.29.9000-31.fc31
2.29.9000-32.fc31
3
kernel-headers
5.3.0-0.rc0.git5.1....
5.3.0-0.rc0.git7.1....
4
krb5-libs
1.17-35.fc31
1.17-36.fc31
B
libcurl
7.65.2-1.fc31
7.65.3-1.fc31
B
curl
7.65.2-1.fc31
7.65.3-1.fc31
B
gawk
5.0.1-2.fc31
5.0.1-3.fc31
B
perl-IO
1.40-440.fc31
1.40-441.fc31
2
perl-macros
4:5.30.0-440.fc31
4:5.30.0-441.fc31
2
perl-interpreter
4:5.30.0-440.fc31
4:5.30.0-441.fc31
2
perl-libs
4:5.30.0-440.fc31
4:5.30.0-441.fc31
2
sqlite-libs
3.28.0-1.fc31
3.29.0-1.fc31
3
perl-Errno
1.30-440.fc31
1.30-441.fc31
3
perl-Math-Complex
1.59-440.fc31
1.59-441.fc31
3
coreutils
8.31-2.fc31
8.31-3.fc31
3
gnutls
3.6.8-1.fc31
3.6.8-2.fc31
3
nettle
3.4.1rc1-3.fc31
3.5.1-2.fc31
4
kernel-headers
5.2.0-1.fc31
5.3.0-0.rc0.git5.1....
4
coreutils-common
8.31-2.fc31
8.31-3.fc31
4
perl-SelfLoader
1.25-440.fc31
1.25-441.fc31
B
krb5-libs
1.17-34.fc31
1.17-35.fc31
B
libffi
3.1-20.fc31
3.1-22.fc31
B
python-srpm-macros
3-45.fc31
3-46.fc31
B
curl
7.65.1-1.fc31
7.65.2-1.fc31
B
pcre2
10.33-7.fc31
10.33-8.fc31
B
libcurl
7.65.1-1.fc31
7.65.2-1.fc31
B
2019-07-15 13:14:10
Package dependencies resolved successfuly
2019-07-15 11:09:08
Package resolution failed
  • Problem: package perl-GnuPG-Interface-0.52-13.fc31.noarch requires gpg, but none of the providers can be installed
    - package gnupg2-2.2.17-1.fc31.x86_64 requires libgnutls.so.30()(64bit), but none of the providers can be installed
    - package gnupg2-2.2.17-1.fc31.x86_64 requires libgnutls.so.30(GNUTLS_3_4)(64bit), but none of the providers can be installed
    - conflicting requests
    - nothing provides libnettle.so.6()(64bit) needed by gnutls-3.6.8-1.fc31.x86_64
    - nothing provides libnettle.so.6(NETTLE_6)(64bit) needed by gnutls-3.6.8-1.fc31.x86_64
    - nothing provides libhogweed.so.4()(64bit) needed by gnutls-3.6.8-1.fc31.x86_64
    - nothing provides libhogweed.so.4(HOGWEED_4)(64bit) needed by gnutls-3.6.8-1.fc31.x86_64
gnupg2
2.2.16-1.fc31
2.2.17-1.fc31
2
perl-threads-shared
1.60-438.fc31
1.60-439.fc31
3
pkgconf-pkg-config
1.6.1-1.fc31
1.6.3-1.fc31
4
pkgconf-m4
1.6.1-1.fc31
1.6.3-1.fc31
B
libssh-config
0.9.0-4.fc31
0.9.0-5.fc31
B
libssh
0.9.0-4.fc31
0.9.0-5.fc31
B
python-srpm-macros
3-44.fc31
3-45.fc31
B
pkgconf
1.6.1-1.fc31
1.6.3-1.fc31
B
pcre2
10.33-6.fc31
10.33-7.fc31
B
libpkgconf
1.6.1-1.fc31
1.6.3-1.fc31
B
Previous history